<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Windows 11 z usprawnieniami dla dotyku. Jest też nowy pasek zadań</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="fb:app_id" name="fb:app_id" content="206842402702606"><meta data-n-head="ssr" data-hid="twitter:site" property="twitter:site" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="W najnowszej odsłonie Windows 11 dodano nowe rozwiązania, ale czy to wystarczy, by całość przypominała tablety z prawdziwego zdarzenia?"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Windows 11 z usprawnieniami dla dotyku. Jest też nowy pasek zadań"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://antyweb.pl/windows-11-na-tablecie-aktualizacje"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://antyweb.pl/img/1250/550/fit/wp-content/uploads/2021/10/bpqjpabjcp/surface-go-3-12.jpg"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="W najnowszej odsłonie Windows 11 dodano nowe rozwiązania, ale czy to wystarczy, by całość przypominała tablety z prawdziwego zdarzenia?"><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="W najnowszej odsłonie Windows 11 dodano nowe rozwiązania, ale czy to wystarczy, by całość przypominała tablety z prawdziwego zdarzenia?"><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="Windows 11 z usprawnieniami dla dotyku. Jest też nowy pasek zadań"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://antyweb.pl/img/1250/550/fit/wp-content/uploads/2021/10/bpqjpabjcp/surface-go-3-12.jpg"><link data-n-head="ssr" rel="alternate" type="application/rss+xml" title="AntyWeb &amp;raquo; Kanał z wpisami" href="https://antyweb.pl/feed/"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://antyweb.pl/windows-11-na-tablecie-aktualizacje"><script data-n-head="ssr" data-hid="ga" async src="https://ssl.google-analytics.com/ga.js"></script><script data-n-head="ssr" data-hid="nga" async src="https://www.googletagmanager.com/gtag/js?id=G-MV7RT6VJZJ"></script><script data-n-head="ssr" data-hid="optiad" async src="//cmp.optad360.io/items/e21092d3-32cf-4671-8324-02891df0decc.min.js"></script><script data-n-head="ssr" data-hid="gemius" async src="//antyweb.pl/marketing/js/gemius.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","@id":"#website","url":"https://antyweb.pl","name":"Antyweb","alternateName":"Najlepszy blog o technologiach w Polsce","potentialAction":{"@type":"SearchAction","target":"https://antyweb.pl/search?q={search_term_string}","query-input":"required name=search_term_string"}}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://antyweb.pl","logo":"https://antyweb.pl/facebook.jpg","contactPoint":[{"@type":"ContactPoint","telephone":"+48-666-381-493","contactType":"sales"}],"sameAs":["https://www.facebook.com/Antyweb","https://twitter.com/antyweb","https://www.youtube.com/user/AntywebTV"]}</script><link rel="preload" href="/_aw/8d49c95.js" as="script"><link rel="preload" href="/_aw/3d4fd85.js" as="script"><link rel="preload" href="/_aw/css/1398f18.css" as="style"><link rel="preload" href="/_aw/b5b3c9f.js" as="script"><link rel="preload" href="/_aw/css/f363085.css" as="style"><link rel="preload" href="/_aw/8af4d95.js" as="script"><link rel="preload" href="/_aw/css/984df39.css" as="style"><link rel="preload" href="/_aw/61d6cbd.js" as="script"><link rel="preload" href="/_aw/css/6ca5e2a.css" as="style"><link rel="preload" href="/_aw/aebae6b.js" as="script"><link rel="preload" href="/_aw/8bcd597.js" as="script"><link rel="preload" href="/_aw/513fe42.js" as="script"><link rel="preload" href="/_aw/css/39368a5.css" as="style"><link rel="preload" href="/_aw/e945b42.js" as="script"><link rel="preload" href="/_aw/8166995.js" as="script"><link rel="preload" href="/_aw/css/de90f54.css" as="style"><link rel="preload" href="/_aw/7f8373f.js" as="script"><link rel="preload" href="/_aw/css/e1d99bf.css" as="style"><link rel="preload" href="/_aw/2ce5b1e.js" as="script"><link rel="preload" href="/_aw/5719383.js" as="script"><link rel="preload" href="/_aw/css/de40959.css" as="style"><link rel="preload" href="/_aw/562317d.js" as="script"><link rel="preload" href="/_aw/css/5f10996.css" as="style"><link rel="preload" href="/_aw/cb9126a.js" as="script"><link rel="preload" href="/_aw/css/fff32b5.css" as="style"><link rel="preload" href="/_aw/37f2415.js" as="script"><link rel="preload" href="/_aw/css/66c1d66.css" as="style"><link rel="preload" href="/_aw/c0fa4ab.js" as="script"><link rel="stylesheet" href="/_aw/css/1398f18.css"><link rel="stylesheet" href="/_aw/css/f363085.css"><link rel="stylesheet" href="/_aw/css/984df39.css"><link rel="stylesheet" href="/_aw/css/6ca5e2a.css"><link rel="stylesheet" href="/_aw/css/39368a5.css"><link rel="stylesheet" href="/_aw/css/de90f54.css"><link rel="stylesheet" href="/_aw/css/e1d99bf.css"><link rel="stylesheet" href="/_aw/css/de40959.css"><link rel="stylesheet" href="/_aw/css/5f10996.css"><link rel="stylesheet" href="/_aw/css/fff32b5.css"><link rel="stylesheet" href="/_aw/css/66c1d66.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__antyweb"><!----><div id="__layout"><div class="main"><div data-fetch-key="0" class="relative z-50"></div> <header class="header relative -mb-16 z-40" data-v-91304236><div class="container flex items-center header__container relative" data-v-91304236><a href="/" class="nuxt-link-active" data-v-91304236><svg width="146px" height="24px" viewBox="0 0 146 24" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-150.000000, -64.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(150.000000, 64.000000)"><path d="M27.4997083,8.32261796e-13 L27.0290104,8.32261796e-13 L27.0290104,9.65620253 L23.9196667,8.32261796e-13 L7.03917708,8.32261796e-13 L7.03917708,9.20886076 L2.67666667,22.7559494 L2.67666667,15.6349367 L-7.40994567e-15,23.9468354 L7.03917708,23.9468354 L7.03917708,17.4736709 L7.06883333,17.4736709 L24.5622187,17.4736709 L26.5240937,23.9468354 L27.0290104,23.9468354 L27.0290104,17.4736709 L28.1422604,17.4736709 L30.1041354,23.9468354 L33.6925417,23.9468354 L33.6925417,19.2311392 L27.4997083,8.32261796e-13 Z M7.64675,13.1134177 L10.3158125,4.35949367 L16.8112917,4.35949367 L19.4811146,13.1134177 L7.64675,13.1134177 Z M20.0894479,13.1134177 L20.0894479,4.35949367 L20.5396146,4.35949367 L23.2094375,13.1134177 L20.0894479,13.1134177 Z"></path> <path d="M49.1297604,4.02455696 L44.8866354,18.9994937 L44.8531771,19.1179747 L47.9222187,19.1179747 L48.9791979,15.3091139 L56.9962708,15.3091139 L58.0334792,19.1179747 L61.1025208,19.1179747 L56.8259375,4.02455696 L49.1297604,4.02455696 Z M49.6590104,12.8293671 L51.4186146,6.5043038 L54.5370833,6.5043038 L56.2974479,12.8293671 L49.6590104,12.8293671 Z"></path> <path d="M79.0217396,9.22329114 L82.3599687,9.22329114 L82.3447604,6.77924051 L80.4300312,6.77924051 L79.0217396,8.38329114 L79.0217396,4.02455696 L76.2104792,4.02455696 L76.2104792,16.795443 C76.2104792,18.0759494 77.3024375,19.1179747 78.6453333,19.1179747 L83.0207708,19.1179747 L83.0207708,16.6739241 L79.0217396,16.6739241 L79.0217396,9.22329114 Z"></path> <path d="M124.868781,6.54075949 C123.15176,6.54075949 121.543479,7.1635443 120.353427,8.39164557 C119.164135,9.61898734 118.561125,11.1524051 118.561125,12.9486076 C118.561125,14.7448101 119.164135,16.2782278 120.353427,17.5055696 C121.543479,18.7336709 123.15176,19.3564557 124.868781,19.3564557 C126.756896,19.3564557 128.55224,18.6896203 129.844948,17.3734177 C130.349104,16.8273418 130.847177,16.0959494 131.175677,15.2437975 L128.203208,15.2437975 C127.991812,15.5673418 127.725667,15.8802532 127.434427,16.0982278 C126.798719,16.6382278 125.934885,16.9124051 124.868781,16.9124051 C124.004948,16.9124051 123.236167,16.6306329 122.58449,16.0746835 C121.956385,15.5392405 121.541198,14.7979747 121.348052,13.8721519 L131.226625,13.8721519 L131.226625,12.9486076 C131.226625,11.1524051 130.623615,9.61898734 129.434323,8.39164557 C128.24351,7.1635443 126.585042,6.54075949 124.868781,6.54075949 Z M121.468198,11.6673418 C121.661344,10.8683544 122.066646,10.2205063 122.67574,9.74126582 C123.312208,9.24 124.050573,8.98481013 124.868781,8.98481013 C125.840594,8.98481013 126.627625,9.25746835 127.209344,9.79594937 C127.765969,10.3116456 128.124125,10.9405063 128.273927,11.6673418 L121.468198,11.6673418 Z"></path> <path d="M144.12025,8.32177215 C142.965937,7.14 141.500615,6.54075949 139.765344,6.54075949 C138.668062,6.54075949 137.649104,6.85063291 136.737365,7.46278481 C136.365521,7.70962025 136.028656,7.99670886 135.734375,8.3164557 L135.734375,4.02455696 L132.923115,4.02455696 L132.923115,19.1179747 L135.734375,19.1179747 L135.734375,17.583038 C136.013448,17.9020253 136.349552,18.1967089 136.736604,18.4579747 C137.631615,19.0541772 138.650573,19.3564557 139.764583,19.3564557 C141.499854,19.3564557 142.964417,18.7572152 144.11949,17.575443 C145.320187,16.3458228 145.929282,14.7896203 145.929282,12.9486076 C145.930042,11.1083544 145.320948,9.5521519 144.12025,8.32177215 Z M141.945458,15.8931646 C141.300625,16.5698734 140.398771,16.9131646 139.26575,16.9131646 C138.198885,16.9131646 137.335812,16.5660759 136.698583,15.8817722 C136.059073,15.1951899 135.735135,14.2078481 135.735135,12.9486076 C135.735135,11.6893671 136.059073,10.7027848 136.698583,10.015443 C137.335052,9.33113924 138.198885,8.98481013 139.26575,8.98481013 C140.398771,8.98481013 141.300625,9.32810127 141.945458,10.0040506 C142.592573,10.6837975 142.920314,11.6741772 142.920314,12.9486076 C142.921073,14.223038 142.592573,15.2134177 141.945458,15.8931646 Z"></path> <polygon points="113.33326 16.6389873 112.225333 16.6389873 110.292354 6.78 105.401354 6.78 103.468375 16.6389873 102.395427 16.6389873 100.567385 6.78 97.6968125 6.78 100.113417 19.1187342 105.732896 19.1187342 107.595917 9.25974684 108.097792 9.25974684 109.960812 19.1187342 115.615271 19.1187342 117.996896 6.78 115.127083 6.78"></polygon> <path d="M69.3568437,6.54075949 C68.7287396,6.54075949 68.1340937,6.63721519 67.5744271,6.82632911 L65.3266354,9.38810127 L65.3266354,6.77924051 L62.515375,6.77924051 L62.515375,19.1179747 L65.3266354,19.1179747 L65.3266354,12.4716456 C65.3266354,11.4349367 65.6505729,10.5850633 66.2878021,9.94632911 C66.9250312,9.30835443 67.7478021,8.98405063 68.7317812,8.98405063 C70.0974896,8.98405063 71.6373333,9.9721519 71.6373333,12.2521519 L71.6373333,19.1172152 L74.4485937,19.1172152 L74.4485937,11.755443 C74.4485937,10.0708861 73.8972917,8.7835443 73.009125,7.8956962 C72.1201979,7.0078481 70.9582812,6.54075949 69.3568437,6.54075949 Z"></path> <path d="M88.5102187,19.1187342 L90.4340729,16.9260759 L88.2448333,23.9468354 L91.1914479,23.9468354 L96.5706354,6.78 L93.6255417,6.78 L90.5352083,16.6063291 L89.3945833,16.6063291 L86.6304687,6.78 L83.6861354,6.78 L86.7643021,17.5101266 C86.9802604,18.3341772 87.6669167,18.9463291 88.5102187,19.1187342 Z"></path></g></g></g></svg> <!----></a> <nav data-fetch-key="data-v-46e03c80:0" class="hidden md:flex items-center md:pl-6" data-v-46e03c80 data-v-91304236><a href="/category/smartfony" class="nav-item font-semibold text-sm text-white no-underline uppercase tracking-tight px-6 hover:text-primary" data-v-46e03c80>Mobile</a><a href="/category/komputery" class="nav-item font-semibold text-sm text-white no-underline uppercase tracking-tight px-6 hover:text-primary" data-v-46e03c80>Komputery</a><a href="/category/motoryzacja" class="nav-item font-semibold text-sm text-white no-underline uppercase tracking-tight px-6 hover:text-primary" data-v-46e03c80>Moto</a><a href="/category/vod-2" class="nav-item font-semibold text-sm text-white no-underline uppercase tracking-tight px-6 hover:text-primary" data-v-46e03c80>VOD</a><a href="https://bit.ly/3rDiA1E" target="_blank" class="nav-item font-semibold text-sm text-white no-underline uppercase tracking-tight px-6 hover:text-primary" data-v-46e03c80><img src="/marketing/logo_realme.jpg" alt="Realme"></a></nav> <div class="md:ml-auto md:mr-6" data-v-0dba2f86 data-v-91304236><button type="button" aria-label="search" data-v-0dba2f86><svg xmlns="http://www.w3.org/2000/svg" width="17" height="18" viewBox="0 0 17 18" data-v-0dba2f86><path fill="#FFF" fill-rule="evenodd" stroke="#FFF" stroke-width=".5" d="M7.666 1c3.681 0 6.666 2.934 6.666 6.552a6.458 6.458 0 01-1.523 4.17L17 15.841 15.822 17l-4.228-4.154a6.713 6.713 0 01-3.928 1.258C3.984 14.104 1 11.171 1 7.552 1 3.934 3.984 1 7.666 1zm0 1.638c-2.761 0-5 2.2-5 4.914 0 2.714 2.239 4.914 5 4.914.978 0 1.91-.275 2.71-.783l.235-.16.511-.366.402-.479a4.836 4.836 0 001.134-2.86l.007-.266c0-2.714-2.238-4.914-5-4.914z" data-v-0dba2f86></path></svg></button> <!----></div> <div class="relative" data-v-a55202fa data-v-91304236><button type="button" class="flex items-center cursor-pointer z-10 relative" data-v-a55202fa><span class="font-semibold text-sm text-white no-underline uppercase tracking-tight px-6 hidden 2xl:block" data-v-a55202fa>więcej</span> <span class="hamburger flex items-center justify-center" data-v-a55202fa data-v-18ccda20><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" data-v-a55202fa data-v-18ccda20><g fill="none" fill-rule="evenodd" data-v-a55202fa data-v-18ccda20><path d="M0 0h16v16H0z" data-v-a55202fa data-v-18ccda20></path> <path stroke="#FFF" stroke-width="2" d="M16 3H6M16 8H0M16 13H3" data-v-a55202fa data-v-18ccda20></path></g></svg></span></button> <!----> <!----></div> <div class="fixed md:bg-black top-0 xl:left-0 h-16 flex items-center z-20" style="display:none;" data-v-8c21c65e data-v-8c21c65e data-v-91304236><a href="/" class="flex items-center justify-center icon bg-primary p-1 md:p-0 nuxt-link-active" data-v-8c21c65e><!----></a> <div class="relative px-4 2xl:pl-0 bthm" data-v-a55202fa data-v-8c21c65e><button type="button" class="flex items-center cursor-pointer z-10 relative" data-v-a55202fa><span class="font-semibold text-sm text-white no-underline uppercase tracking-tight px-6 hidden 2xl:block" data-v-a55202fa>więcej</span> <span class="hamburger flex items-center justify-center" data-v-a55202fa data-v-18ccda20><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" data-v-a55202fa data-v-18ccda20><g fill="none" fill-rule="evenodd" data-v-a55202fa data-v-18ccda20><path d="M0 0h16v16H0z" data-v-a55202fa data-v-18ccda20></path> <path stroke="#FFF" stroke-width="2" d="M16 3H6M16 8H0M16 13H3" data-v-a55202fa data-v-18ccda20></path></g></svg></span></button> <!----> <!----></div></div></div></header> <div class="wrapper md:pb-12"><div data-fetch-key="PostProxy:0"><div class="pb-12"><div class="d-header bg-black mb-4 md:mb-8 pb-8 md:pb-20 flex flex-col justify-end relative overflow-hidden z-1" data-v-5e0a6ddb><div class="container relative" data-v-5e0a6ddb><div class="post-header__inner relative z-10 max-w-2xl" data-v-5e0a6ddb><a href="/category/microsoft" class="inline-block px-1 uppercase font-bold text-xs md:text-sm leading-4 md:leading-5 tracking-base mb-4 bg-primary text-white " data-v-5e0a6ddb>Microsoft</a> <h1 class="text-2xl md:text-5xl tacking-tighter font-semibold leading-snug mb-6 text-white" data-v-5e0a6ddb>Czy i kiedy Windows postawi się iPadowi? Te zmiany mogą być początkiem</h1> <div class="flex" data-v-5e0a6ddb><a href="/author/konradk" class="block mr-5"><span class="rounded-full flex items-center justify-center overflow-hidden relative bg-grey-100 font-semibold text-sm text-grey-300 w-12 h-12"><span>KK</span> <!----></span></a> <div><a href="/author/konradk" class="block font-bold leading-normal tracking-wider uppercase text-xs md:text-sm text-primary">Konrad Kozłowski</a> <time datetime="2022-02-25 10:02:15" class="text-grey-300 text-xs md:text-sm leading-wide">25 lutego 2022</time></div></div></div> <!----></div> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 1440 547" class="absolute top-0 right-0 bottom-0 z-1 h-full" data-v-5e0a6ddb data-v-5e0a6ddb><defs><linearGradient id="c" x1="50%" x2="50%" y1="10.988%" y2="52.468%" data-v-5e0a6ddb data-v-5e0a6ddb><stop offset="0%" stop-opacity=".576" data-v-5e0a6ddb data-v-5e0a6ddb></stop> <stop offset="100%" stop-opacity="0" data-v-5e0a6ddb data-v-5e0a6ddb></stop></linearGradient> <linearGradient id="e" x1="100%" x2="0%" y1="50%" y2="50%" data-v-5e0a6ddb data-v-5e0a6ddb><stop offset="0%" stop-opacity="0" data-v-5e0a6ddb data-v-5e0a6ddb></stop> <stop offset="100%" data-v-5e0a6ddb data-v-5e0a6ddb></stop></linearGradient> <linearGradient id="g" x1="100%" x2="0%" y1="50%" y2="50%" data-v-5e0a6ddb data-v-5e0a6ddb><stop offset="0%" stop-opacity="0" data-v-5e0a6ddb data-v-5e0a6ddb></stop> <stop offset="100%" data-v-5e0a6ddb data-v-5e0a6ddb></stop></linearGradient> <linearGradient id="i" x1="100%" x2="34.1%" y1="50%" y2="50%" data-v-5e0a6ddb data-v-5e0a6ddb><stop offset="0%" stop-opacity="0" data-v-5e0a6ddb data-v-5e0a6ddb></stop> <stop offset="100%" data-v-5e0a6ddb data-v-5e0a6ddb></stop></linearGradient> <linearGradient id="k" x1="100%" x2="0%" y1="50%" y2="50%" data-v-5e0a6ddb data-v-5e0a6ddb><stop offset="0%" stop-opacity="0" data-v-5e0a6ddb data-v-5e0a6ddb></stop> <stop offset="100%" data-v-5e0a6ddb data-v-5e0a6ddb></stop></linearGradient> <linearGradient id="m" x1="100%" x2="0%" y1="50%" y2="50%" data-v-5e0a6ddb data-v-5e0a6ddb><stop offset="0%" stop-opacity="0" data-v-5e0a6ddb data-v-5e0a6ddb></stop> <stop offset="100%" data-v-5e0a6ddb data-v-5e0a6ddb></stop></linearGradient> <linearGradient id="o" x1="100%" x2="0%" y1="50%" y2="50%" data-v-5e0a6ddb data-v-5e0a6ddb><stop offset="0%" stop-opacity="0" data-v-5e0a6ddb data-v-5e0a6ddb></stop> <stop offset="100%" data-v-5e0a6ddb data-v-5e0a6ddb></stop></linearGradient> <filter id="f" width="100%" height="100%" x="0%" y="0%" filterUnits="objectBoundingBox"><feGaussianBlur in="SourceGraphic" data-v-5e0a6ddb data-v-5e0a6ddb></feGaussianBlur></filter> <filter id="h" width="100%" height="100%" x="0%" y="0%" filterUnits="objectBoundingBox"><feGaussianBlur in="SourceGraphic" data-v-5e0a6ddb data-v-5e0a6ddb></feGaussianBlur></filter> <filter id="j" width="100%" height="100%" x="0%" y="0%" filterUnits="objectBoundingBox"><feGaussianBlur in="SourceGraphic" data-v-5e0a6ddb data-v-5e0a6ddb></feGaussianBlur></filter> <filter id="l" width="100%" height="100%" x="0%" y="0%" filterUnits="objectBoundingBox"><feGaussianBlur in="SourceGraphic" data-v-5e0a6ddb data-v-5e0a6ddb></feGaussianBlur></filter> <filter id="n" width="100%" height="100%" x="0%" y="0%" filterUnits="objectBoundingBox"><feGaussianBlur in="SourceGraphic" data-v-5e0a6ddb data-v-5e0a6ddb></feGaussianBlur></filter> <filter id="p" width="100%" height="100%" x="0%" y="0%" filterUnits="objectBoundingBox"><feGaussianBlur in="SourceGraphic" data-v-5e0a6ddb data-v-5e0a6ddb></feGaussianBlur></filter> <filter id="q" width="100%" height="100%" x="0%" y="0%" filterUnits="objectBoundingBox"><feGaussianBlur in="SourceGraphic" data-v-5e0a6ddb data-v-5e0a6ddb></feGaussianBlur></filter> <path id="a" d="M0-1h1440v548H0z"></path> <path id="b" d="M0 0h1440v547H0z"></path></defs> <g fill="none" fill-rule="evenodd"><use fill="#1C1C1C" opacity=".3" xlink:href="#a"></use> <mask id="d" fill="#fff"><use xlink:href="#b"></use></mask> <use fill="url(#c)" opacity=".56" xlink:href="#b"></use> <g mask="url(#d)"><path fill="url(#e)" d="M665-664h110V776H665z" filter="url(#f)" opacity=".3" transform="matrix(0 1 1 0 664 -664.778)"></path> <path fill="url(#g)" d="M0 .808h485v547H0z" filter="url(#h)" transform="translate(0 -.778)"></path> <path fill="url(#i)" d="M0 1h643v547H0z" filter="url(#j)" transform="translate(0 -.778)"></path> <path fill="url(#k)" d="M935 1h505v547H935z" filter="url(#l)" transform="matrix(-1 0 0 1 2375 -.778)"></path> <path fill="url(#m)" d="M1063 1h377v547h-377z" filter="url(#n)" transform="matrix(-1 0 0 1 2503 -.778)"></path> <path fill="url(#o)" d="M584-309h273v1440H584z" filter="url(#p)" transform="matrix(0 -1 -1 0 1131.5 1130.722)"></path> <path fill="url(#e)" d="M665.5-663.722h110v1440h-110z" filter="url(#q)" transform="matrix(0 1 1 0 664.222 -665)"></path></g></g></svg> <!----> <figure class="absolute z-0 top-0 right-0 bottom-0 w-full md:w-auto" style="--placeholder-width:1250px;--placeholder-padding:44%;" data-v-7b813622 data-v-5e0a6ddb><!----></figure></div> <div class="relative" data-v-37e6839c><div class="container relative z-1" data-v-37e6839c><div class="banner mb-8 mx-auto banner--placeholder" style="--banner-width:0px;--banner-height:0px;" data-v-4093d8eb data-v-37e6839c></div></div> <div class="container absolute bg-white bottom-0" data-v-37e6839c></div> <div class="post-content" data-v-37e6839c><div class="socials relative z-1" data-v-37e6839c><div class="flex md:items-center md:justify-center md:grid md:gap-6 justify-center text-center mb-6 mb-0 absolute left-0 right-0 " data-v-37e6839c><div class="c-counter inline-flex items-center justify-center font-semibold mr-8 md:mr-0 cursor-pointer bg-primary text-white relative min-w-12 h-12 md:min-w-50 md:h-50 text-lg md:text-xl" style="--triangle-size:12px;" data-v-5da71c2a data-v-37e6839c><!----> <span data-v-5da71c2a>0</span></div> <div class="grid md:gap-4 gap-8 justify-center" data-v-37e6839c><button type="button" class="sosb h-12 w-12 md:w-10 md:h-10 bg-grey-200 inline-flex items-center justify-center text-grey-800" data-v-34c4d7b6><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" data-v-34c4d7b6><g fill="none" fill-rule="evenodd" data-v-34c4d7b6><path d="M16 9.9h-2.344V8.5c0-.722.055-1.177 1.04-1.177h1.241V5.097A16.49 16.49 0 0014.117 5c-1.805 0-3.122 1.16-3.122 3.29V9.9H9v2.8h1.995V19h2.66v-6.302h2.04L16 9.9z" class="fill-current" data-v-34c4d7b6></path> <path d="M0 0h24v24H0z" data-v-34c4d7b6></path></g></svg></button> <button type="button" class="sosb h-12 w-12 md:w-10 md:h-10 bg-grey-200 inline-flex items-center justify-center text-grey-800" data-v-34c4d7b6><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 24 24" data-v-34c4d7b6><g fill="none" fill-rule="evenodd" data-v-34c4d7b6><path d="M21 5c-.702.405-2.11.957-2.939 1.116l-.067.02A4.095 4.095 0 0015.15 5c-2.236 0-4.05 1.763-4.05 3.937 0 .115-.01.326 0 .438-3.018 0-5.314-1.537-6.962-3.5-.179.437-.257 1.129-.257 1.778 0 1.226.986 2.43 2.52 3.176-.282.07-.594.122-.918.122a2.461 2.461 0 01-1.583-.54v.044c0 1.713 1.87 2.88 3.533 3.204-.337.194-1.018.213-1.35.213-.234 0-1.062-.104-1.283-.144.463 1.404 2.131 2.193 3.721 2.221-1.243.949-2.106 1.3-4.653 1.3H3C4.61 18.252 6.659 19 8.712 19 15.4 19 19.2 14.045 19.2 9.375l-.005-.391c0-.016.005-.031.005-.047 0-.023-.007-.046-.007-.07l-.008-.288A7.285 7.285 0 0021 6.75a7.426 7.426 0 01-2.088.557C19.662 6.87 20.729 5.826 21 5z" class="fill-current" data-v-34c4d7b6></path> <path d="M0 0h24v24H0z" data-v-34c4d7b6></path></g></svg></button> <button type="button" class="sosb h-12 w-12 md:w-10 md:h-10 bg-grey-200 inline-flex items-center justify-center text-grey-800" data-v-34c4d7b6><svg xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 24 24" data-v-34c4d7b6><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z" class="fill-current" data-v-34c4d7b6></path></svg></button></div> <!----></div></div> <p class="text-lg md:text-xl mb-6 leading-8 md:leading-9 font-inter px-4 md:px-0 relative z-1" data-v-37e6839c>Microsoft od wielu, wielu lat stara się przygotować Windowsa do obsługi dotykowej. W najnowszej odsłonie Windows 11 dodano nowe rozwiązania, ale czy to wystarczy, by całość przypominała tablety z prawdziwego zdarzenia?</p> <aside class="aside md:flex md:justify-end md:flex-1 md:items-start relative post-content__aside relative z-1" data-v-37e6839c><div class="absolute -mt-24 md:-mt-8"></div> <div id="js-floating-ad" class="absolute"><!----> <div class="banner banner--placeholder" style="--banner-width:0px;--banner-height:0px;" data-v-4093d8eb></div></div></aside></div> <div class="post-body post-content" data-v-37e6839c><p>Nie wspominamy serdecznie Windows 8, gdyż zmiany Microsoftu były zbyt daleko daleko idące, jeśli chodzi o dostosowanie interfejsu systemu pod obsługę dotykową. Ekran Start czy wysuwane menu z krawędzi ekranu, a także pełnoekranowe aplikacje współdzielące wyświetlacz z... pulpitem nie były złym pomysłem, ale wprowadzenie takiego środowiska na klasyczne laptopy i komputery stacjonarne musiało spotkać się z oporem i niechęcią użytkowników. Windows 10 okazał się bardziej przyjaznym kompromisem, pomiędzy klasycznym interfejsem, a tym opracowanym z myślą o ekranach dotykowych. Windows 11 kontynuuje ten trend, posiada kilka większych lub mniejszych usprawnień, ale na nich Microsoft nie poprzestaje.
</p> <div class="mb-6 px-4 md:px-0"><strong class="block tracking-tight font-semibold mb-3 text-lg">To cię zainteresuje</strong> <a href="/windows-11-notatnik" class="block text-primary underline leading-7 md:text-lg md:leading-8 font-inter mb-4">Windows 11 doczeka się usprawnionego Notatnika. Idą wielkie zmiany</a><a href="/windows-11-adnotacja-wymagania" class="block text-primary underline leading-7 md:text-lg md:leading-8 font-inter mb-4">Zakombinowałeś z Windows 11? Dostaniesz &quot;łatkę wstydu&quot;</a></div> <div class="banner mb-4 md:mb-8 col-med banner--placeholder" style="--banner-width:0px;--banner-height:0px;" data-v-4093d8eb></div> <h2>Windows 11 Build 22563 - nowy pasek zadań i sekcja Widżetów</h2> <figure class="inner-image alignnone size-full wp-image-540216" style="--ii-padding-bottom:66.36568848758465%;" data-v-2f83dc64><!----> <!----></figure> <p>Najnowsza odsłona, czyli Build 22563 w kanale deweloperskim (<a href="https://www.windowslatest.com/2022/02/25/windows-11-build-22563-is-rolling-out-with-a-few-new-features/">Windowslatest.com</a>), wprowadza całkowicie nowy wygląd paska zadań w trybie tabletu. Ma on pojawić się w stabilnym wydaniu już jesienią tego roku, ale przedsmak tego, co nas czeka można zobaczyć już teraz. Po odłączeniu klawiatury i w widoku pionowym rozmiar paska zadań zostaje znacząco zredukowany, gdy mówimy o trybie minimalistycznym. Wyświetlane są wtedy tylko kluczowe informacje, jak stan baterii, kontrolki łączności czy zegar. W widoku klasycznym pasek zadań zawiera znane nam elementy - od widżetu z pogodą, przycisku Start i przypiętych aplikacji po zasobnik systemowy. Przełączanie się pomiędzy obydwoma trybami jest aktualnie możliwe poprzez wykonanie palcem gestu w górę/w dół na pasku zadań. W Ustawieniach systemu można natomiast zdecydować o automatycznym zachowaniu paska w różnych scenariuszach.
</p> <!----> <figure class="inner-image alignnone size-full wp-image-540215" style="--ii-padding-bottom:67.27861771058315%;" data-v-2f83dc64><!----> <!----></figure> <p>Microsoft opracowuje także szereg innych usprawnień w Windows 11, jak chociażby dynamiczne wyświetlanie zawartości sekcji z widżetami, gdzie przypięte <em>kafelki </em>nie byłyby oddzielane od pozostałych treści. Dodatkowo, eksplorator Windows uwzględnia teraz pliki z OneDrive'a, sekcji pobrane oraz innych lokalizacji w ramach szybkiego dostępu, a w widoku przypinania okien aplikacji sugerowane są trzy ostatnie karty z przeglądarki Edge. To niby nic wielkiego, ale integracja usług i produktów Microsoftu w ramach systemu coraz bardziej się zacieśnia, co będzie dobrą wiadomość dla każdego, kto z nich korzysta.
</p> <div class="my-6"><strong class="text-grey-400 text-xs px-4 md:px-0 leading-normal font-bold tracking-wider uppercase block mb-4">Czytaj dalej poniżej</strong> <div class="h-list"><article class="flex mobile:items-center" data-v-04577428><div class="mr-4 md:mr-8 flex-none relative" data-v-04577428><!----> <a href="/windows-11-eksplorator-windows-nowosci-aktualizacje" data-v-04577428><figure class="thumb placeholder relative t-hover" style="--placeholder-width:294px;--placeholder-padding:56.4625850340136%;" data-v-7b813622 data-v-04577428><!----></figure></a></div> <div class="md:border-b border-grey-10 md:pb-4" data-v-04577428><a href="/windows-11-eksplorator-windows-nowosci-aktualizacje" class="font-semibold text-base md:text-2xl leading-normal tracking-tight md:mb-4 block item-title" style="--lines:3;" data-v-04577428>Szybsze i łatwiejsze zarządzanie plikami w Windows 11. Ale aktualizacje nadal kuleją</a> <a href="/author/konradk" class="flex items-center" data-v-04577428><span class="rounded-full flex items-center justify-center overflow-hidden relative mr-4 bg-grey-100 font-semibold text-sm text-grey-300 w-8 h-8"><span>KK</span> <!----></span> <span class="font-bold leading-normal tracking-wider uppercase text-2xs md:text-xs text-grey-400">Konrad Kozłowski</span></a></div></article><article class="flex mobile:items-center" data-v-04577428><div class="mr-4 md:mr-8 flex-none relative" data-v-04577428><!----> <a href="/windows-11-internet-konto-microsoft" data-v-04577428><figure class="thumb placeholder relative t-hover" style="--placeholder-width:294px;--placeholder-padding:56.4625850340136%;" data-v-7b813622 data-v-04577428><!----></figure></a></div> <div class="md:border-b border-grey-10 md:pb-4" data-v-04577428><a href="/windows-11-internet-konto-microsoft" class="font-semibold text-base md:text-2xl leading-normal tracking-tight md:mb-4 block item-title" style="--lines:3;" data-v-04577428>Chcecie skonfigurować Windows 11? Musicie mieć konto Microsoft i połączenie z internetem</a> <a href="/author/kacperc" class="flex items-center" data-v-04577428><span class="rounded-full flex items-center justify-center overflow-hidden relative mr-4 bg-grey-100 font-semibold text-sm text-grey-300 w-8 h-8"><span>KC</span> <!----></span> <span class="font-bold leading-normal tracking-wider uppercase text-2xs md:text-xs text-grey-400">Kacper Cembrowski</span></a></div></article></div></div> <h2>Microsoft próbuje jednym produktem rywalizować w trzech kategoriach</h2> <p>Pogoń Microsoftu za Apple na rynku tabletów (iPady) czy za Google na rynku laptopów dla edukacji (Chromebooki) nadal trwa, ale to wciąż starania przygotowania jednego produktu, który zdoła rywalizować w trzech różnych kategoriach. Z jednej strony to piękna wizja, jeśli moglibyśmy korzystać ze zbliżonego interfejsu lub jednego urządzenia spełniającego rolę kilku, ale na ile możliwe jest zatarcie granic pomiędzy tak różnymi rozwiązaniami? Windows 11 może być najlepszym Windowsem pod względem obsługi dotykowej i może najkorzystniej wypadać w podwójnej roli na tle swoich poprzedników, ale należy pamiętać, że to wszystko odbywa się pewnym kosztem.
</p> <figure class="inner-image alignnone size-full wp-image-519009" style="--ii-padding-bottom:66.64999999999999%;" data-v-2f83dc64><!----> <!----></figure> <p>Coraz częściej zastanawiam się więc, czy Microsoft nie powinien jednak postawić jasnych granic lub skupić się tylko na jednej kategorii urządzeń. Na przestrzeni ostatnich lat Microsoft obejmował różne strategie (prezentując Windows RT czy Windows 10S), a ostatnio pokazany <a href="/surface-laptop-se-windows-11-se-bez-sensu">Windows 11 SE na Surface Laptop SE</a> pokazuje, że ta wizja jest wciąż niezbyt konkretna. Nie jest to na tyle konsekwetne działanie, że wkrótce na rynku mogłyby ukazać się równie tanie i uniwersalne laptopy od innych producentów. Ci odpuścili nawet w ostatnim czasie próby przekonania klientów do hybryd i wszystkomających komputerów z Windowsem na pokładzie, bo rynek nie wrócił już do stanu z okolic premiery Windowsa 8.
</p></div> <!----> <div class="post-content post-body pb-6" data-v-37e6839c><p data-v-37e6839c>Hej, jesteśmy na Google News - <a href="https://news.google.com/publications/CAAqBggKMInmAjDSeQ?oc=3&amp;ceid=PL:pl&amp;hl=pl&amp;gl=PL" target="_blank" data-v-37e6839c>Obserwuj to, co ważne w techu</a></p> <div class="banner col-med banner--placeholder" style="--banner-width:0px;--banner-height:0px;" data-v-4093d8eb data-v-37e6839c></div></div> <div class="post-content" data-v-37e6839c><div class="col-wide" data-v-37e6839c><div class="mb-6 md:mb-12" data-v-37e6839c><h4 class="text-lg font-semibold leading-9 mb-4">
    Więcej na tematy:
  </h4> </div></div> <div class="col-container" data-v-37e6839c><div class="v-list mb-6 md:mb-4 relative z-1 bg-white md:py-8 md:-mt-8" data-v-37e6839c><article class="flex md:block" data-v-37e6839c><div class="mb-4 mr-4 md:mr-0 flex-none relative"><a href="/windows-11-zmiany"><figure class="thumb placeholder relative t-hover" style="--placeholder-width:359px;--placeholder-padding:56.824512534818936%;" data-v-7b813622><!----></figure></a></div> <div><a href="/windows-11-zmiany" class="font-semibold text-base md:text-lg leading-6 tracking-tight mb-2 md:mb-4 block pr-4 md:pr-0 item-title" style="--lines:2;">Windows 11 doczeka się kolejnych zmian. Nowy Menedżer zadań, foldery w menu Start i wiele więcej</a> <a href="/author/kacperc" class="flex items-center"><!----> <span class="font-bold leading-normal tracking-wider uppercase text-2xs md:text-xs text-grey-400">Kacper Cembrowski</span></a></div></article><article class="flex md:block" data-v-37e6839c><div class="mb-4 mr-4 md:mr-0 flex-none relative"><a href="/microsoft-twitch-na-xbox"><figure class="thumb placeholder relative t-hover" style="--placeholder-width:359px;--placeholder-padding:56.824512534818936%;" data-v-7b813622><!----></figure></a></div> <div><a href="/microsoft-twitch-na-xbox" class="font-semibold text-base md:text-lg leading-6 tracking-tight mb-2 md:mb-4 block pr-4 md:pr-0 item-title" style="--lines:2;">Microsoft wysłuchał próśb graczy. Twitch wraca do interfejsu Xboxa</a> <a href="/author/patrykkoncewicz" class="flex items-center"><!----> <span class="font-bold leading-normal tracking-wider uppercase text-2xs md:text-xs text-grey-400">Patryk Koncewicz</span></a></div></article><article class="flex md:block" data-v-37e6839c><div class="mb-4 mr-4 md:mr-0 flex-none relative"><a href="/chrome-firefox-edge-wersja-100"><figure class="thumb placeholder relative t-hover" style="--placeholder-width:359px;--placeholder-padding:56.824512534818936%;" data-v-7b813622><!----></figure></a></div> <div><a href="/chrome-firefox-edge-wersja-100" class="font-semibold text-base md:text-lg leading-6 tracking-tight mb-2 md:mb-4 block pr-4 md:pr-0 item-title" style="--lines:2;">Chrome, Firefox i Edge w wersji 100 to masa problemów. Strony www zgłupieją?</a> <a href="/author/kacperc" class="flex items-center"><!----> <span class="font-bold leading-normal tracking-wider uppercase text-2xs md:text-xs text-grey-400">Kacper Cembrowski</span></a></div></article></div></div> <div class="col-wide" data-v-37e6839c><!----></div></div></div> <div></div></div></div></div> <div class="footer bg-black text-white relative z-10" data-v-591f95a0><div class="container h-16 md:h-full flex md:flex-col items-center md:items-start" data-v-591f95a0><div class="md:flex md:w-full" data-v-591f95a0><div data-v-591f95a0><a href="/" class="nuxt-link-active" data-v-591f95a0><svg width="146px" height="24px" viewBox="0 0 146 24" xmlns="http://www.w3.org/2000/svg"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-150.000000, -64.000000)" fill="#FFFFFF" fill-rule="nonzero"><g transform="translate(150.000000, 64.000000)"><path d="M27.4997083,8.32261796e-13 L27.0290104,8.32261796e-13 L27.0290104,9.65620253 L23.9196667,8.32261796e-13 L7.03917708,8.32261796e-13 L7.03917708,9.20886076 L2.67666667,22.7559494 L2.67666667,15.6349367 L-7.40994567e-15,23.9468354 L7.03917708,23.9468354 L7.03917708,17.4736709 L7.06883333,17.4736709 L24.5622187,17.4736709 L26.5240937,23.9468354 L27.0290104,23.9468354 L27.0290104,17.4736709 L28.1422604,17.4736709 L30.1041354,23.9468354 L33.6925417,23.9468354 L33.6925417,19.2311392 L27.4997083,8.32261796e-13 Z M7.64675,13.1134177 L10.3158125,4.35949367 L16.8112917,4.35949367 L19.4811146,13.1134177 L7.64675,13.1134177 Z M20.0894479,13.1134177 L20.0894479,4.35949367 L20.5396146,4.35949367 L23.2094375,13.1134177 L20.0894479,13.1134177 Z"></path> <path d="M49.1297604,4.02455696 L44.8866354,18.9994937 L44.8531771,19.1179747 L47.9222187,19.1179747 L48.9791979,15.3091139 L56.9962708,15.3091139 L58.0334792,19.1179747 L61.1025208,19.1179747 L56.8259375,4.02455696 L49.1297604,4.02455696 Z M49.6590104,12.8293671 L51.4186146,6.5043038 L54.5370833,6.5043038 L56.2974479,12.8293671 L49.6590104,12.8293671 Z"></path> <path d="M79.0217396,9.22329114 L82.3599687,9.22329114 L82.3447604,6.77924051 L80.4300312,6.77924051 L79.0217396,8.38329114 L79.0217396,4.02455696 L76.2104792,4.02455696 L76.2104792,16.795443 C76.2104792,18.0759494 77.3024375,19.1179747 78.6453333,19.1179747 L83.0207708,19.1179747 L83.0207708,16.6739241 L79.0217396,16.6739241 L79.0217396,9.22329114 Z"></path> <path d="M124.868781,6.54075949 C123.15176,6.54075949 121.543479,7.1635443 120.353427,8.39164557 C119.164135,9.61898734 118.561125,11.1524051 118.561125,12.9486076 C118.561125,14.7448101 119.164135,16.2782278 120.353427,17.5055696 C121.543479,18.7336709 123.15176,19.3564557 124.868781,19.3564557 C126.756896,19.3564557 128.55224,18.6896203 129.844948,17.3734177 C130.349104,16.8273418 130.847177,16.0959494 131.175677,15.2437975 L128.203208,15.2437975 C127.991812,15.5673418 127.725667,15.8802532 127.434427,16.0982278 C126.798719,16.6382278 125.934885,16.9124051 124.868781,16.9124051 C124.004948,16.9124051 123.236167,16.6306329 122.58449,16.0746835 C121.956385,15.5392405 121.541198,14.7979747 121.348052,13.8721519 L131.226625,13.8721519 L131.226625,12.9486076 C131.226625,11.1524051 130.623615,9.61898734 129.434323,8.39164557 C128.24351,7.1635443 126.585042,6.54075949 124.868781,6.54075949 Z M121.468198,11.6673418 C121.661344,10.8683544 122.066646,10.2205063 122.67574,9.74126582 C123.312208,9.24 124.050573,8.98481013 124.868781,8.98481013 C125.840594,8.98481013 126.627625,9.25746835 127.209344,9.79594937 C127.765969,10.3116456 128.124125,10.9405063 128.273927,11.6673418 L121.468198,11.6673418 Z"></path> <path d="M144.12025,8.32177215 C142.965937,7.14 141.500615,6.54075949 139.765344,6.54075949 C138.668062,6.54075949 137.649104,6.85063291 136.737365,7.46278481 C136.365521,7.70962025 136.028656,7.99670886 135.734375,8.3164557 L135.734375,4.02455696 L132.923115,4.02455696 L132.923115,19.1179747 L135.734375,19.1179747 L135.734375,17.583038 C136.013448,17.9020253 136.349552,18.1967089 136.736604,18.4579747 C137.631615,19.0541772 138.650573,19.3564557 139.764583,19.3564557 C141.499854,19.3564557 142.964417,18.7572152 144.11949,17.575443 C145.320187,16.3458228 145.929282,14.7896203 145.929282,12.9486076 C145.930042,11.1083544 145.320948,9.5521519 144.12025,8.32177215 Z M141.945458,15.8931646 C141.300625,16.5698734 140.398771,16.9131646 139.26575,16.9131646 C138.198885,16.9131646 137.335812,16.5660759 136.698583,15.8817722 C136.059073,15.1951899 135.735135,14.2078481 135.735135,12.9486076 C135.735135,11.6893671 136.059073,10.7027848 136.698583,10.015443 C137.335052,9.33113924 138.198885,8.98481013 139.26575,8.98481013 C140.398771,8.98481013 141.300625,9.32810127 141.945458,10.0040506 C142.592573,10.6837975 142.920314,11.6741772 142.920314,12.9486076 C142.921073,14.223038 142.592573,15.2134177 141.945458,15.8931646 Z"></path> <polygon points="113.33326 16.6389873 112.225333 16.6389873 110.292354 6.78 105.401354 6.78 103.468375 16.6389873 102.395427 16.6389873 100.567385 6.78 97.6968125 6.78 100.113417 19.1187342 105.732896 19.1187342 107.595917 9.25974684 108.097792 9.25974684 109.960812 19.1187342 115.615271 19.1187342 117.996896 6.78 115.127083 6.78"></polygon> <path d="M69.3568437,6.54075949 C68.7287396,6.54075949 68.1340937,6.63721519 67.5744271,6.82632911 L65.3266354,9.38810127 L65.3266354,6.77924051 L62.515375,6.77924051 L62.515375,19.1179747 L65.3266354,19.1179747 L65.3266354,12.4716456 C65.3266354,11.4349367 65.6505729,10.5850633 66.2878021,9.94632911 C66.9250312,9.30835443 67.7478021,8.98405063 68.7317812,8.98405063 C70.0974896,8.98405063 71.6373333,9.9721519 71.6373333,12.2521519 L71.6373333,19.1172152 L74.4485937,19.1172152 L74.4485937,11.755443 C74.4485937,10.0708861 73.8972917,8.7835443 73.009125,7.8956962 C72.1201979,7.0078481 70.9582812,6.54075949 69.3568437,6.54075949 Z"></path> <path d="M88.5102187,19.1187342 L90.4340729,16.9260759 L88.2448333,23.9468354 L91.1914479,23.9468354 L96.5706354,6.78 L93.6255417,6.78 L90.5352083,16.6063291 L89.3945833,16.6063291 L86.6304687,6.78 L83.6861354,6.78 L86.7643021,17.5101266 C86.9802604,18.3341772 87.6669167,18.9463291 88.5102187,19.1187342 Z"></path></g></g></g></svg> <!----></a> <div class="hidden md:flex items-center text-xs text-white opacity-60 max-w-md mt-12 leading-tight" data-v-591f95a0 data-v-591f95a0><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 23" class="mr-2 flex-none"><path d="m22.42 17.05c-2.234 3.912-5.834 5.793-9.674 5.95-7.856 0-13.346-5.799-12.69-12.596.101-1.05.146-1.084 1.169-1.321.243-.057.486-.201.674-.364.434-.375.825-.377 1.273-.017.898.722 1.679.507 2.096-.57.19-.493.513-.679 1.057-.575 1.127.214 1.788-.405 1.552-1.459-.125-.562.094-.871.635-1.058 1.058-.366 1.29-1.165.565-1.982-.406-.458-.389-.847.032-1.277.156-.159.329-.391.329-.589 0-.913.594-1.104 1.365-1.151 4.891-.301 8.78 1.451 11.351 5.468 2.39 3.736 2.464 7.693.266 11.541m-.135-7.04c-.724-4.901-5.325-8.673-10.454-8.569-1 .02-1.392.574-1.02 1.46.476 1.132.129 2.294-.864 3.122-.238.197-.434.529-.488.826-.216 1.187-1.091 2.027-2.329 2.238-.309.052-.653.242-.859.471-.864.961-2.06 1.29-3.243.828-.914-.357-1.504.025-1.522.983-.098 5.52 4.661 10.172 10.413 10.177 6.418.005 11.272-5.397 10.366-11.536m-4.662 4.098c-.023-.603.374-1.019.979-1.029.583-.001 1.044.432 1.038.995-.006.525-.451.952-1 .961-.579.009-.996-.371-1.016-.927m1.221-4.435c-.551-.02-.984-.457-.978-.986.007-.53.448-.968.993-.985.545-.017 1.067.475 1.064 1-.002.545-.498.988-1.079.968m-3.132-3.794c-.561-.021-.976-.444-.969-.988.007-.565.478-.997 1.062-.973.544.022.977.465.973.994-.004.567-.47.989-1.066.967m-.731 5.982c-.06.549-.519.908-1.102.864-.607-.046-.989-.511-.911-1.105.073-.551.531-.887 1.126-.825.566.059.947.518.887 1.066m-2.969-3.793c-.566.022-1.064-.433-1.069-.978-.005-.539.414-.956.98-.975.586-.019 1.069.412 1.076.96.006.513-.449.971-.987.993m.437 7.551c-.014.542-.444.947-1.01.949-.6.002-1.038-.426-1.025-1 .013-.533.453-.952 1.01-.96.572-.007 1.038.452 1.024 1.012m-3.353-3.381c-.577-.0001-1.016-.453-.998-1.029.017-.557.427-.933 1.01-.929.565.004 1.01.41 1.023.938.016.536-.477 1.021-1.036 1.02m.018 5.829c.583.009 1.042.472 1.014 1.024-.027.529-.481.934-1.04.927-.606-.008-1.012-.428-.989-1.024.021-.563.431-.937 1.015-.927m6.318-1.305c.597-.031 1.063.38 1.077.952.015.551-.465 1.029-1.026 1.021-.537-.007-.994-.446-1.01-.971-.016-.534.403-.972.96-1m-9.506-1.211c-.581.015-1.062-.451-1.044-1.01.017-.546.454-.938 1.036-.931.566.008 1.018.433 1.019.959.0001.52-.461.968-1.01.981" fill-rule="evenodd" class="fill-current"></path></svg>
  Strona korzysta z plików cookies w celu realizacji usług. Pozostając na niej, wyrażasz zgodę na ich wykorzystanie. Więcej informacji w polityce prywatności.
</div></div> <div data-fetch-key="1" class="hidden md:block md:ml-auto" data-v-591f95a0><a href="/reklama_aw" class="font-semibold text-sm text-white no-underline block pb-4">Reklama</a><a href="/kontakt-antyweb" class="font-semibold text-sm text-white no-underline block pb-4">Kontakt</a><a href="/about" class="font-semibold text-sm text-white no-underline block pb-4">O AntyWeb</a><a href="/polityka-prywatnosci" class="font-semibold text-sm text-white no-underline block pb-4">Polityka Prywatności</a><a href="/praca-w-antyweb" class="font-semibold text-sm text-white no-underline block pb-4">Praca w Antyweb!</a></div></div> <div class="ml-auto md:ml-0 md:mt-auto md:flex md:items-center" data-v-591f95a0><div class="footer-socials hidden pr-12" data-v-74f2cfca data-v-591f95a0><a href="https://www.youtube.com/antywebtv" target="_blank" data-v-74f2cfca><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" data-v-74f2cfca><g fill="none" fill-rule="evenodd" data-v-74f2cfca><g fill-rule="nonzero" data-v-74f2cfca><path fill="#FFF" d="M21.582 7.186a2.505 2.505 0 00-1.768-1.768C18.254 5 12 5 12 5s-6.254 0-7.814.418c-.86.23-1.538.908-1.768 1.768C2 8.746 2 12 2 12s0 3.254.418 4.814c.23.86.908 1.538 1.768 1.768C5.746 19 12 19 12 19s6.254 0 7.814-.418a2.505 2.505 0 001.768-1.768C22 15.254 22 12 22 12s0-3.254-.418-4.814z" data-v-74f2cfca></path> <path fill="#000" d="M10 15l5-3-5-3z" data-v-74f2cfca></path></g> <path d="M0 0h24v24H0z" data-v-74f2cfca></path></g></svg></a> <a href="https://www.facebook.com/Antyweb" target="_blank" data-v-74f2cfca><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" data-v-74f2cfca><g fill="none" fill-rule="evenodd" data-v-74f2cfca><path fill="#FFF" d="M16 9.9h-2.344V8.5c0-.722.055-1.177 1.04-1.177h1.241V5.097A16.49 16.49 0 0014.117 5c-1.805 0-3.122 1.16-3.122 3.29V9.9H9v2.8h1.995V19h2.66v-6.302h2.04L16 9.9z" data-v-74f2cfca></path> <path d="M0 0h24v24H0z" data-v-74f2cfca></path></g></svg></a> <a href="https://twitter.com/antyweb" target="_blank" data-v-74f2cfca><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" data-v-74f2cfca><g fill="none" fill-rule="evenodd" data-v-74f2cfca><path fill="#FFF" d="M21 5c-.702.405-2.11.957-2.939 1.116l-.067.02A4.095 4.095 0 0015.15 5c-2.236 0-4.05 1.763-4.05 3.937 0 .115-.01.326 0 .438-3.018 0-5.314-1.537-6.962-3.5-.179.437-.257 1.129-.257 1.778 0 1.226.986 2.43 2.52 3.176-.282.07-.594.122-.918.122a2.461 2.461 0 01-1.583-.54v.044c0 1.713 1.87 2.88 3.533 3.204-.337.194-1.018.213-1.35.213-.234 0-1.062-.104-1.283-.144.463 1.404 2.131 2.193 3.721 2.221-1.243.949-2.106 1.3-4.653 1.3H3C4.61 18.252 6.659 19 8.712 19 15.4 19 19.2 14.045 19.2 9.375l-.005-.391c0-.016.005-.031.005-.047 0-.023-.007-.046-.007-.07l-.008-.288A7.285 7.285 0 0021 6.75a7.426 7.426 0 01-2.088.557C19.662 6.87 20.729 5.826 21 5z" data-v-74f2cfca></path> <path d="M0 0h24v24H0z" data-v-74f2cfca></path></g></svg></a> <a href="/#newsletter" data-v-74f2cfca><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" data-v-74f2cfca><g fill="none" fill-rule="evenodd" data-v-74f2cfca><path fill="#FFF" fill-rule="nonzero" d="M4.396 6c-.176 0-.342.037-.496.099l7.59 6.712c.328.29.677.29 1.006 0L20.1 6.099A1.329 1.329 0 0019.604 6H4.396zm-1.382.879A1.636 1.636 0 003 7.084v9.753c0 .81.602 1.463 1.35 1.463h15.3c.748 0 1.35-.652 1.35-1.463V7.084c0-.069-.006-.139-.014-.205l-7.6 7.185c-.794.75-1.992.75-2.785 0L3.014 6.879z" data-v-74f2cfca></path> <path d="M0 0h24v24H0z" data-v-74f2cfca></path></g></svg></a></div> <div data-fetch-key="2" class="pr-12 hidden md:flex md:items-center" data-v-591f95a0><a href="/polityka-prywatnosci" class="text-white no-underline opacity-60 text-sm font-medium">Polityka Prywatności</a></div> <div class="text-sm opacity-60 font-medium" data-v-591f95a0 data-v-591f95a0>
  © Antyweb Sp. z o.o.
</div></div></div></div> <!----> <!----> <!----></div></div></div><script>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</script><script src="/_aw/8d49c95.js" defer></script><script src="/_aw/61d6cbd.js" defer></script><script src="/_aw/aebae6b.js" defer></script><script src="/_aw/8bcd597.js" defer></script><script src="/_aw/513fe42.js" defer></script><script src="/_aw/e945b42.js" defer></script><script src="/_aw/8166995.js" defer></script><script src="/_aw/7f8373f.js" defer></script><script src="/_aw/2ce5b1e.js" defer></script><script src="/_aw/5719383.js" defer></script><script src="/_aw/562317d.js" defer></script><script src="/_aw/cb9126a.js" defer></script><script src="/_aw/37f2415.js" defer></script><script src="/_aw/c0fa4ab.js" defer></script><script src="/_aw/3d4fd85.js" defer></script><script src="/_aw/b5b3c9f.js" defer></script><script src="/_aw/8af4d95.js" defer></script><script data-n-head="ssr" data-hid="consent" async defer data-body="true" src="//get.optad360.io/sf/ee89ce39-f4ce-46be-b262-9ef5afd166f1/plugin.min.js"></script>
  </body>
</html>
