<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js ie6 oldie" lang="pl"> <![endif]-->
<!--[if IE 7]>
<html class="no-js ie7 oldie" lang="pl"> <![endif]-->
<!--[if IE 8]>
<html class="no-js ie8 oldie" lang="pl"> <![endif]-->
<!--[if IE 9]>
<html class="no-js ie9" lang="pl"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" dir="ltr" lang="pl"> <!--<![endif]-->
<head>
    <meta charset="utf-8"/>
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//code.jquery.com">
    <link rel="dns-prefetch" href="//2.gravatar.com">
    <link rel="dns-prefetch" href="//0.gravatar.com">
    <link rel="dns-prefetch" href="//1.gravatar.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//antywebpl.disqus.com">
    <link rel="dns-prefetch" href="//s.ytimg.com">
    <link rel="dns-prefetch" href="//a.disquscdn.com">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//static.doubleclick.net">
    <link rel="dns-prefetch" href="//i1.ytimg.com">
    <link rel="dns-prefetch" href="//i.ytimg.com">
    <link rel="dns-prefetch" href="//r4---sn-nx5e6n76.googlevideo.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">    <link href="https://fonts.googleapis.com/css?family=Ubuntu:400,500,600,700|Roboto:400,500&amp;subset=latin-ext" rel="stylesheet">

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
            
    
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Antyweb.pl"/>
    <meta name="theme-color" content="#000000">
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-310x310.png" />
    <link rel="stylesheet" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/style.css?ver=2.6.3.64" media="all"/>
    <style>
    @media screen and (max-width: 1500px) {
        #menu-item-329329,
        .visible-hd {
            display: none
        }
    }
    </style>
    <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!-- Google Direct connect G+ -->
    <link href="https://plus.google.com/106979307424004344399/" rel="publisher"/>
    <meta name="google-site-verification" content="wutR8S5BfJkquxsJlwgiPEKEGO-sQMpMHWq0x2bfdKg"/>
    <meta property="fb:app_id" content="206842402702606"/>
    <meta property="fb:admins" content="519022944"/>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVKNC5');</script>
<!-- End Google Tag Manager -->

  <!-- DFP -->
    <script type='text/javascript'>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</script>
    <!-- DFP -->
    
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Corsair K70 RGB TKL - test kompaktowej, gamingowej klawiatury</title>
<meta name="description" content="Corsair K70 RGB TKL to mała klawiatura gamingowa z imponujacymi możliwościami. Zapraszamy na naszą recenzję tego urządzenia."/>
<link rel="canonical" href="https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Test Corsair K70 RGB TKL. Mała gamingowa klawiatura za dobra na mojego skilla" />
<meta property="og:description" content="Corsair K70 RGB TKL to mała klawiatura gamingowa z imponujacymi możliwościami. Zapraszamy na naszą recenzję tego urządzenia." />
<meta property="og:url" content="https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/" />
<meta property="og:site_name" content="AntyWeb" />
<meta property="article:publisher" content="https://www.facebook.com/Antyweb/" />
<meta property="article:author" content="http://www.facebook.com/Northazerate" />
<meta property="article:section" content="Recenzja" />
<meta property="article:published_time" content="2021-04-08T15:00:09+02:00" />
<meta property="article:modified_time" content="2021-04-08T13:15:58+02:00" />
<meta property="og:updated_time" content="2021-04-08T13:15:58+02:00" />
<meta property="fb:app_id" content="206842402702606" />
<meta property="og:image" content="https://static.antyweb.pl/wp-content/uploads/2021/04/08125511/NRT03552.jpg" />
<meta property="og:image:secure_url" content="https://static.antyweb.pl/wp-content/uploads/2021/04/08125511/NRT03552.jpg" />
<meta property="og:image:width" content="1919" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Corsair K70 RGB TKL to mała klawiatura gamingowa z imponujacymi możliwościami. Zapraszamy na naszą recenzję tego urządzenia." />
<meta name="twitter:title" content="Corsair K70 RGB TKL - test kompaktowej, gamingowej klawiatury" />
<meta name="twitter:site" content="@antyweb" />
<meta name="twitter:image" content="https://static.antyweb.pl/wp-content/uploads/2021/04/08125511/NRT03552.jpg" />
<meta name="twitter:creator" content="@antyweb" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//antyweb.pl' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AntyWeb &raquo; Kanał z wpisami" href="https://antyweb.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="AntyWeb &raquo; Kanał z komentarzami" href="https://antyweb.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AntyWeb &raquo; Test Corsair K70 RGB TKL. Mała gamingowa klawiatura za dobra na mojego skilla Kanał z komentarzami" href="https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/antyweb.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://antyweb.pl/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='offers-css'  href='https://antyweb.pl/wp-content/themes/antyweb.autentika/css/offers.css?v=1.0.5&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='style_fix-css'  href='https://antyweb.pl/wp-content/themes/antyweb.autentika/style_fix.css?ver=4.9.16' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://antyweb.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://antyweb.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://antyweb.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://antyweb.pl/?p=488867' />
<link rel="alternate" type="application/json+oembed" href="https://antyweb.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fantyweb.pl%2Fcorsair-k70-rgb-tkl-test-gamingowej-klawiatury%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://antyweb.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fantyweb.pl%2Fcorsair-k70-rgb-tkl-test-gamingowej-klawiatury%2F&#038;format=xml" />
<meta property="og:see_also" content="https://antyweb.pl/hyperx-cloud-stinger-wireless-playstation-test-opinia/" /><meta property="og:see_also" content="https://antyweb.pl/soniczna-szczoteczka-lebooo-test-opinia-aplikacja/" /><meta property="og:see_also" content="https://antyweb.pl/xiaomi-mi-watch-test-recenzja-opinia/" />    <script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "WebSite",
  "name" : "Antyweb",
  "alternateName" : "Najlepszy blog o technologiach w Polsce",
  "url" : "https://antyweb.pl"
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "https://antyweb.pl",
  "logo": "https://antyweb.pl/fb-logo.jpg",
  "contactPoint" : [
  { "@type" : "ContactPoint",
  "telephone" : "+48-666-381-493",
  "contactType" : "sales"
  }],
  "sameAs" :
  [ "https://www.facebook.com/Antyweb",
  "https://twitter.com/antyweb",
  "https://www.youtube.com/user/AntywebTV"]
}
</script>

<script type="application/ld+json">
{
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://antyweb.pl/category/recenzja/gadzety/",
          "name": "Gadżety"
        }
      }]
}
</script>
    <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-401363-5']);
_gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '30_seconds', 'read'])",30000);

(function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>

    <!-- // ENDPush -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-2064242735013739",
            enable_page_level_ads: true
        });
    </script>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N5V3KX8');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="post-template-default single single-post postid-488867 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5V3KX8"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script async defer src="//get.optad360.io/sf/ee89ce39-f4ce-46be-b262-9ef5afd166f1/plugin.min.js"></script>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVKNC5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div class="my-overlay search animate" style="display: none">
            <div class="mo-box columns-wrapper group">
                <div class="box-search group">
                    <a href="#" class="btn-close"></a>
                    <div class="group">
                        <form class="form-search group" action="/">
                            <input type="text"  placeholder="Wpisz szukaną frazę" name="s">                        
                        </form>

                        <div class="bs-box">
                            <p>Ostatnie Artykuły</p>
                                                                                        <a href="https://antyweb.pl/robot-boston-dynamics-pomaga-wojsku-firma-nie-wie-co-o-tym-myslec/" class="item">Robot Boston Dynamics pomaga wojsku, firma nie wie, co o tym myśleć</a>
                                                            <a href="https://antyweb.pl/projektor-asus-zenbeam-latte-l1/" class="item">Ten przenośny głośnik ma też projektor. Dawno żaden gadżet nie dał mi tyle frajdy</a>
                                                                                    <a href="/najnowsze" class="btn-more">Pokaż wszystkie artykuły</a>
                        </div>
                        <div class="bs-box">
                            <p>Ostatnie Recenzje</p>
                                                                                        <a href="https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/" class="item">Test Corsair K70 RGB TKL. Mała gamingowa klawiatura za dobra na mojego skilla</a>
                                                            <a href="https://antyweb.pl/recenzja-realme-8-pro/" class="item">Ej, ale ja już to gdzieś widziałem &#8211; recenzja realme 8 Pro</a>
                                                                                    <a href="/category/recenzja/" class="btn-more">Pokaż wszystkie recenzje</a>
                        </div>                        
                        <div class="bs-box">
                            <p>Popularni Autorzy</p>
                                                                                                                        <a href="https://antyweb.pl/?author=2" class="item">Grzegorz Marczak</a><!-- //.item -->
                                                                                                                            <a href="https://antyweb.pl/?author=167" class="item">Grzegorz Ułan</a><!-- //.item -->
                                                                                                                            <a href="https://antyweb.pl/?author=169" class="item">Tomasz Popielarczyk</a><!-- //.item -->
                                                        </div>
                        
                    </div>
                </div>
            </div>
            <div class="mo-background"></div>
        </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.antyweb.pl/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.antyweb.pl/s?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script><div class="my-overlay newsletter" style="display: none">
    <div class="mo-box">
        <div class="box-newsletter group">
            <a href="#" class="btn-close"></a>
            <form class="form-newsletter group" action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post">
                <input type="hidden" name="campaign_token" value="QAxh" />
                <strong>Zapisz się do newslettera</strong>
                <p>Dodaj swojego maila i bądź na bieżąco ze światem technologii!</p>
                <fieldset class="group">
                    <input type="email" name="email" placeholder="Adres email"><button type="submit">Zapisz się</button>
                </fieldset>
                <fieldset class="group">
                    <div class="custom-check-box">
                        <input id="check1" type="checkbox" name="" required="required" value="check1">
                        <label for="check1">Zgadzam się na otrzymywanie pocztą elektroniczną na podany powyżej adres e-mail Newslettera Antyweb.pl oraz innych publikacji i informacji zawierających reklamy od Antyweb sp. z o.o . Mogę cofnąć zgodę w każdym czasie. Dane będą przetwarzane do czasu cofnięcia zgody. Administrator przetwarza dane zgodnie z Polityką Prywatności. Mam prawo dostępu do danych, sprostowania, usunięcia lub ograniczenia przetwarzania itp.</label>
                    </div>
                </fieldset>
                <div class="group mt-3 text-sm" style="margin-left: 40px">
                    <a href="/polityka-prywatnosci" class="text-white">Polityka prywatności</a>
                </div>
            </form>
        </div>
    </div>
    <div class="mo-background"></div>
</div>


<div class="layout group">
            <header class="l-header group " role="banner">
        <nav role="navigation" class="l-navigation">
            <div class="dropdown">
                                    <a href="/" class="logo"><span class="dropdown-icon"></span></a>
                                <div class="dropdown-list d-l-1 group">
                    <a href="http://antygrupa.pl/" class="group"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/content/logo-1.jpg" alt="Antyweb">
                        <p>Reklamuj się<br/> na Antyweb</p></a>
                    <a href="http://antyapps.pl/" class="group"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/content/logo-2.jpg" alt="AntyApps">
                        <p>Mobile<br/> i aplikacje</p></a>
                    <a href="https://antyweb.pl/category/niezgrani-3/" class="group"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/content/logo-3.jpg" alt="Niezgrani">
                        <p>Gry PC<br/> i konsole</p></a>
                    <a href="http://zmienimyswiat.pl/" class="group"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/content/logo-4.jpg" alt="Zmieniamy świat">
                        <p>Technologie<br/> przyszłości</p></a>
                    <div class="dl-bottom-box group">
                        <a href="/masz-newsa/" class="group">Kontakt z nami</a>
                    </div>
                </div>
            </div>

            <div class="mobile-menu notMobile">
                <div class="mobile btn-mobile">Menu</div>
                <div class="dropdown">
                    <a href="#" class="btn-nav dropdown-btn">Tematy<span class="dropdown-icon"></span></a>
                    <div class="dropdown-list d-l-2 group">
                        <div class="dl-box">
                            <small>Blogi</small>
                            <a href="https://antyweb.pl/iphone-12-premiera-specyfilkacja/">Premiera iPhone 12</a>
<a href="https://antyweb.pl/category/telekomy-2/">Telekomy</a>
<a href="https://antyweb.pl/category/media/">Media</a>
<a href="https://antyweb.pl/category/polska/">Polska</a>
                        </div>
                        <div class="dl-box">
                            <a href="https://antyweb.pl/category/gry-2/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Gry</a>
<a href="https://antyweb.pl/category/motoryzacja/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Motoryzacja</a>
<a href="https://zeropln.antyweb.pl/" class="is-orange menu-item menu-item-type-custom menu-item-object-custom">Okazje</a>
                        </div>
                        <div class="dl-box">
                            <small>Sprzęt</small>
                            <ul id="menu-top-sprzed" class="menu"><a href="https://antyweb.pl/category/smartfony/" class="smartphone menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Smartfony</a>
<a href="https://antyweb.pl/category/tablety-2/" class="tablet menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Tablety</a>
<a href="https://antyweb.pl/category/smartwatch/" class="smartwatch menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Smartwatch</a>
<a href="https://antyweb.pl/category/komputery/" class="pc menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Komputery</a>
</ul>                        </div>
                        <div class="dl-box">
                            <small>Platformy</small>
                            <ul id="menu-top-platformy" class="menu"><a href="https://antyweb.pl/category/ios/" class="ios menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>iOS</a>
<a href="https://antyweb.pl/category/android/" class="android menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Android</a>
<a href="https://antyweb.pl/category/windows/" class="windows menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Windows</a>
<a href="https://antyweb.pl/category/linux/" class="linux menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Linux</a>
</ul>                        </div>
                        <div class="dl-box">
                            <small>Pozostałe</small>
                            <ul id="menu-top-pozostale" class="menu"><a href="https://antyweb.pl/category/apple/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Apple</a>
<a href="https://antyweb.pl/category/google/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Google</a>
<a href="https://antyweb.pl/category/microsoft/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Microsoft</a>
<a href="https://antyweb.pl/category/facebook/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Facebook</a>
</ul>                        </div>
                    </div>
                </div>
                <div class="dropdown notMobile">
                    <a href="#" class="btn-nav dropdown-btn">Felietony<span class="dropdown-icon"></span></a>
                    <div class="dropdown-list d-l-3 group">
                        <strong>Autorzy Antyweb</strong>
                        <div class="dl-box-2 group">
                                    <a href="/felietony/grzegorz-marczak/" class="item"><img alt='' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Marczak_avatar_1453995258-50x50.png' srcset='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Marczak_avatar_1453995258.png 2x' class='avatar avatar-50 photo' height='50' width='50' /><p>Grzegorz Marczak<small>253 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/grzegorz-ulan/" class="item"><img alt='' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Ułan_avatar_1453993734-50x50.png' srcset='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Ułan_avatar_1453993734.png 2x' class='avatar avatar-50 photo' height='50' width='50' /><p>Grzegorz Ułan<small>127 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/tomasz-popielarczyk/" class="item"><img alt='' src='https://antyweb.pl/wp-content/uploads/2016/01/Tomasz-Popielarczyk_avatar_1454100742-50x50.png' srcset='https://antyweb.pl/wp-content/uploads/2016/01/Tomasz-Popielarczyk_avatar_1454100742.png 2x' class='avatar avatar-50 photo' height='50' width='50' /><p>Tomasz Popielarczyk<small>78 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/maciej-sikorski/" class="item"><img alt='' src='https://antyweb.pl/wp-content/uploads/2016/01/Maciej-Sikorski_avatar_1454100135-50x50.png' srcset='https://antyweb.pl/wp-content/uploads/2016/01/Maciej-Sikorski_avatar_1454100135.png 2x' class='avatar avatar-50 photo' height='50' width='50' /><p>Maciej Sikorski<small>211 felietonów</small></p></a><!-- //.item -->
                            </div>
                        <div class="dl-box-2 group">
                                    <a href="/felietony/marcin-m-drews/" class="item"><img alt='' src='https://antyweb.pl/wp-content/uploads/2016/01/Marcin-M.-Drews_avatar_1453996087-50x50.png' srcset='https://antyweb.pl/wp-content/uploads/2016/01/Marcin-M.-Drews_avatar_1453996087.png 2x' class='avatar avatar-50 photo' height='50' width='50' /><p>Marcin M. Drews<small>70 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/pawel-winiarski/" class="item"><img alt='' src='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447-50x50.png' srcset='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447.png 2x' class='avatar avatar-50 photo' height='50' width='50' /><p>Paweł Winiarski<small>498 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/jakub-szczesny/" class="item"><img alt='' src='https://static.antyweb.pl/wp-content/uploads/2018/04/Jakub-Szczesny_avatar_1524033051-50x50.png' srcset='https://static.antyweb.pl/wp-content/uploads/2018/04/Jakub-Szczesny_avatar_1524033051.png 2x' class='avatar avatar-50 photo' height='50' width='50' /><p>Jakub Szczęsny<small>222 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/konrad-kozlowski-2/" class="item"><img alt='' src='https://antyweb.pl/wp-content/uploads/2016/01/Konrad-Kozłowski_avatar_1453995839-50x50.png' srcset='https://antyweb.pl/wp-content/uploads/2016/01/Konrad-Kozłowski_avatar_1453995839.png 2x' class='avatar avatar-50 photo' height='50' width='50' /><p>Konrad Kozłowski<small>547 felietonów</small></p></a><!-- //.item -->
                            </div>
                    </div>
                </div>
                <ul class="top-menu">
                    <li id="menu-item-204737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204737"><a href="https://antyweb.pl/category/recenzja/">Recenzje</a></li>
<li id="menu-item-329329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329329"><a href="https://antyweb.pl/category/pogodzinach/">Po Godzinach</a>
<ul class="sub-menu">
	<li id="menu-item-334839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334839"><a href="https://antyweb.pl/category/filmy-2/">Filmy</a></li>
	<li id="menu-item-334841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334841"><a href="https://antyweb.pl/category/seriale/">Seriale</a></li>
	<li id="menu-item-334843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334843"><a href="https://antyweb.pl/category/vod-2/">VOD</a></li>
</ul>
</li>
                </ul>
              <a href="https://bit.ly/3rDiA1E" class="notMobile" target="_blank" style="display: inline-flex; align-items: center;height: 69px;float: left;margin-left: 25px">
                <img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/ads/logo_realme.jpg" alt="realme">
              </a>
                <!-- praca -->
                <a class="btn-nav notMobile btn-nav-primary" href="/tag/sluchajempikgo/">
                    <span>Słuchaj z Empik Go</span>
                </a>
            </div>

        </nav> <!-- //.l-navigation -->
        <div class="l-header-tools notMobile">
            <a href="#" class="btn-tools search" id="btn-search"></a>
            <a href="#" class="btn-tools email"></a>
            <a href="https://www.facebook.com/Antyweb" class="btn-tools fb"></a>
            <a href="https://twitter.com/antyweb" class="btn-tools tw"></a>
            <a href="https://www.youtube.com/antywebtv" class="btn-tools yt"></a>
        </div>
        <div class="menuMobile mobile group">
    <div id="menu" class="group">
        <nav>
            <div class="menuMobile-row">
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Gorące tematy</strong>
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459447"><a href="https://antyweb.pl/iphone-12-premiera-specyfilkacja/">Premiera iPhone 12</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202926"><a href="https://antyweb.pl/category/telekomy-2/">Telekomy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215325"><a href="https://antyweb.pl/category/media/">Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202929"><a href="https://antyweb.pl/category/polska/">Polska</a></li>
                </div>
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Po godzinach</strong>
                    <ul>
                        <li><a href="/category/filmy-2/">Filmy</a></li>
                        <li><a href="/category/seriale/">Seriale</a></li>
                        <li><a href="/category/vod-2/">VOD</a></li>
                    </ul>
                </div>
            </div>
            <div class="menuMobile-row">
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Sprzęt</strong>
                    <ul id="menu-top-sprzed-1" class="menu"><a href="https://antyweb.pl/category/smartfony/" class="smartphone menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Smartfony</a>
<a href="https://antyweb.pl/category/tablety-2/" class="tablet menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Tablety</a>
<a href="https://antyweb.pl/category/smartwatch/" class="smartwatch menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Smartwatch</a>
<a href="https://antyweb.pl/category/komputery/" class="pc menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Komputery</a>
</ul>                </div>
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Platformy</strong>
                    <ul id="menu-top-platformy-1" class="menu"><a href="https://antyweb.pl/category/ios/" class="ios menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>iOS</a>
<a href="https://antyweb.pl/category/android/" class="android menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Android</a>
<a href="https://antyweb.pl/category/windows/" class="windows menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Windows</a>
<a href="https://antyweb.pl/category/linux/" class="linux menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Linux</a>
</ul>                </div>
            </div>
            <div class="menuMobile-row">
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Pozostałe</strong>
                    <ul id="menu-top-pozostale-1" class="menu"><a href="https://antyweb.pl/category/apple/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Apple</a>
<a href="https://antyweb.pl/category/google/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Google</a>
<a href="https://antyweb.pl/category/microsoft/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Microsoft</a>
<a href="https://antyweb.pl/category/facebook/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Facebook</a>
</ul>                </div>
                <div class="mobileMenu-column">
                    <ul>
                      <li><a href="/category/recenzja/">Recenzje</a></li>
                      <li><a href="/category/antywebtv/">Antyweb TV</a></li>
                    </ul>
                    <a class="btn-nav btn-nav-primary" href="/tag/sluchajempikgo/">
                      <span>Słuchaj z Empik Go</span>
                    </a>
                </div>
            </div>
            <div>
                <strong class="menuMobile-title">Felietony</strong>

                <div class="menuMobile-row">
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/grzegorz-ulan" class="menuMobile-author">
                                <img alt='' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Ułan_avatar_1453993734-50x50.png' srcset='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Ułan_avatar_1453993734.png 2x' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Grzegorz<br>Ułan</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/pawel-winiarski" class="menuMobile-author">
                                <img alt='' src='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447-50x50.png' srcset='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447.png 2x' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Paweł<br>Winiarski</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/tomasz-popielarczyk" class="menuMobile-author">
                                <img alt='' src='https://antyweb.pl/wp-content/uploads/2016/01/Tomasz-Popielarczyk_avatar_1454100742-50x50.png' srcset='https://antyweb.pl/wp-content/uploads/2016/01/Tomasz-Popielarczyk_avatar_1454100742.png 2x' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Tomasz<br>Popielarczyk</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/konrad-kozlowski" class="menuMobile-author">
                                <img alt='' src='https://antyweb.pl/wp-content/uploads/2016/01/Konrad-Kozłowski_avatar_1453995839-50x50.png' srcset='https://antyweb.pl/wp-content/uploads/2016/01/Konrad-Kozłowski_avatar_1453995839.png 2x' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Konrad<br>Kozłowski</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/grzegorz-marczak" class="menuMobile-author">
                                <img alt='' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Marczak_avatar_1453995258-50x50.png' srcset='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Marczak_avatar_1453995258.png 2x' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Grzegorz<br>Marczak</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/jakub-szczesny" class="menuMobile-author">
                                <img alt='' src='https://static.antyweb.pl/wp-content/uploads/2018/04/Jakub-Szczesny_avatar_1524033051-50x50.png' srcset='https://static.antyweb.pl/wp-content/uploads/2018/04/Jakub-Szczesny_avatar_1524033051.png 2x' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Jakub<br>Szczęsny</span>
                            </a>
                        </div>
                                    </div>
            </div>
        </nav>
    </div>
</div>
        <div class="menuMobile-trigger">
            <div class="bar"></div>
            <div class="bar"></div>
            <div class="bar"></div>
        </div>

        <script>
            (function () {
                var trigger = document.getElementsByClassName('menuMobile-trigger')[0];
                var menu = document.getElementsByClassName('menuMobile')[0];
                if (window.innerWidth < 800) {
                    trigger.addEventListener('click', function () {
                        trigger.classList.toggle('open');
                        menu.classList.toggle('active');
                    });
                }
            })()
        </script>
    </header> <!-- //.l-header -->
<div class="screening-wrapper">
      <div class="box-adv screening-adv">
                  <div id='adv-dfp-screening'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('adv-dfp-screening'); });
            </script>
        </div>
      </div>
          <div class="content-wrapper l-page l-page-article group l-page-article-normal has-screening" role="main" itemscope itemtype="http://schema.org/NewsArticle" data-url="https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/">

    <article>
        
<div class="datalayer-meta"
  data-virtual-page-url="https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/"
  data-virtual-page-title="Test Corsair K70 RGB TKL. Mała gamingowa klawiatura za dobra na mojego skilla"
  data-page-type="Artykuł"
  data-article-title="Test Corsair K70 RGB TKL. Mała gamingowa klawiatura za dobra na mojego skilla"
  data-article-category="Gadżety"
  data-article-author="pawelw"
  data-article-date="2021 Kwiecień"
  data-article-full-date="2021-04-08"
  data-article-character-range="13100-13600"
></div>

      <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/"/>
      <div class="columns-wrapper no-margin group">
                  <div class="art-list al-inside group">
          <div class="item">
            <div class="inside group">
              <div class="box-text group" style="width: 100%; margin: 0">
                <a href="#komentarze">
                  <div class="box-triangle great"><span>0</span></div>
                </a>
                  <div class="breadcrumbs">
        <ul itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem"><a href="/" itemprop="item">
                <span itemprop="name">Strona główna</span>
                <meta itemprop="position" content="1"/>
            </a></li>
        <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a href="https://antyweb.pl/category/recenzja/gadzety/" itemprop="item">
                <span itemprop="name">Gadżety</span>
                <meta itemprop="position" content="1"/>
            </a>
    </ul>
</div>

                <h1 class="entry_title" itemprop="headline">Test Corsair K70 RGB TKL. Mała gamingowa klawiatura za dobra na mojego skilla</h1>
                                </div>
              <div class="box-img group" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                  <img width="1420" height="670" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08125511/NRT03552-1420x670.jpg" class="attachment-main size-main wp-post-image" alt="" />                <meta itemprop="url" content="https://static.antyweb.pl/wp-content/uploads/2021/04/08125511/NRT03552-1420x670.jpg">
                <meta itemprop="width" content="1420">
                <meta itemprop="height" content="670">
              </div>
              <div class="box-text group" style="width: 100%; margin: 0">
                <div class="aa-footer group" style="margin: 0;">
                  <div class="aaf-left">
                    <div class="box-avatar" itemprop="author" itemscope itemtype="https://schema.org/Person">
                      <a href="https://antyweb.pl/?author=553" itemprop="name"><img alt='' src='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447-50x50.png' srcset='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447.png 2x' class='avatar avatar-50 photo' height='50' width='50' />Paweł Winiarski</a>
                    </div>
                    <div class="box-date">2021-04-08</div>
                    <div class="box-tags-default">
                        <a class="tag --category-gadzety" data-hover="#FA4B2A" href="https://antyweb.pl/category/recenzja/gadzety/">Gadżety</a><a class="tag --category-recenzja" data-hover="#FA4B2A" href="https://antyweb.pl/category/recenzja/">Recenzja</a>                    </div>

                  </div>
                  <div class="aaf-right">
                    <div class="box-social-counter group">
                        
<p>Doceń i poleć nas</p>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/" class="bsc bsc-fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');dataLayer.push({'event' : 'articleShare','shareType' : 'Facebook', 'facebookCount' : 1, 'twitterCount' : 0, 'articleUrl': 'https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/', 'articleTitle': 'Test Corsair K70 RGB TKL. Mała gamingowa klawiatura za dobra na mojego skilla', 'articleCategory': 'Gadżety', 'articleAuthor': 'pawelw', 'articleDate': '2021 Kwiecień', 'articleFullDate': '2021-04-08', 'articleCharacterRange': '13100-13600'});return false;"></a>
<a href="https://twitter.com/share?&url=https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/" class="bsc bsc-tw" onclick="javascript:void window.open('https://twitter.com/share?&url=https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');dataLayer.push({'event' : 'articleShare','shareType' : 'Twitter', 'facebookCount' : 0, 'twitterCount' : 1, 'articleUrl': 'https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/', 'articleTitle': 'Test Corsair K70 RGB TKL. Mała gamingowa klawiatura za dobra na mojego skilla', 'articleCategory': 'Gadżety', 'articleAuthor': 'pawelw', 'articleDate': '2021 Kwiecień', 'articleFullDate': '2021-04-08', 'articleCharacterRange': '13100-13600'});return false;"></a>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div> <!-- //.item -->
        </div>


        <section class="article">

          <div class="art-content group">
            <div class="art-lead group" itemprop="description">
                Jako posiadacz małego biurka raczej nie rozważałem zakupu dużej gamingowej klawiatury i zdecydowanie baczniej przyglądam się zmniejszonym sprzętom bez bloku numerycznego. Wszystko wskazuje na to, że Corsair K70 RGB TKL stał się właśnie moją ulubioną konstrukcją tego typu.             </div>

                        </div>
        </section>
      </div>
                                                    <div class="box-adv  group box-after-lead">
                                <div id='adv-dfp-billboard-4'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('adv-dfp-billboard-4'); });
            </script>
        </div>
                    </div> <!-- //.box-adv -->
                                


      <div class="columns-wrapper no-margin group">
        <section class="article">
          <div class="art-content group">
                            <h2>Mała i zgrabna, w sam raz na moje biurko</h2>
<p>Pierwsze na co zwracam uwagę podłączając do komputera klawiaturę to oczywiście wygląd, wykonanie i ułożenie poszczególnych przycisków. I od razu rzuca się w oczy, że Corsair dość dziwnie rozmieścił przyciski multimedialne. W lewym górnym roku znajdują się klawisze stop, play, tył i przód &#8211; które oczywiście bez dodatkowych ustawień spinają się z aktualnie uruchomionym odtwarzaczem (w moim przypadku Spotify), przycisk wyciszania i rolka głośności zostały natomiast umieszczone na przeciwległym brzegu klawiatury. Oczywiście można się do tego szybko przyzwyczaić, ale chyba wolałbym mieć wszystko pod jedną dłonią. Na górnym panelu znalazły się też trzy dodatkowe przyciski, w tym jeden odpowiedzialny za 5 poziomów jasności podświetlenia (szósty to jego wyłączenie) &#8211; fajnie, że nie trzeba grzebać w aplikacji czy korzystać z kombinacji klawiszy. Niezrozumiałym jest natomiast dla mnie środkowy &#8222;ekranik&#8221; z logo Corsair.</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488949" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08125451/NRT03544.jpg" alt="" width="1919" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08125451/NRT03544.jpg 1919w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125451/NRT03544-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125451/NRT03544-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125451/NRT03544-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125451/NRT03544-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125451/NRT03544-205x115.jpg 205w" sizes="(max-width: 1919px) 100vw, 1919px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<p>Na pierwszy rzut oka sprawia wrażenie normalnego, małego wyświetlacza, na którym można na przykład umieścić dane temperatury procesora czy karty graficznej, ale tak nie jest. To po prostu mieszczone na czarnym tle logo firmy, które podświetla się identycznie do ustawień RGB klawiszy. Po co? Nie wiem, nie wygląda to jakoś specjalnie ładnie, nie jest też funkcjonalne. Generalnie jednak klawiatura jako całość wygląda bardzo dobrze, schludnie i bez udziwnień. Została też zaprojektowana tak, że nie sprawia wrażenia &#8222;uciętej&#8221;. Rama jest aluminiowa, ma bardzo ładne szczotkowanie i wygląda na bardzo solidną. Nie próbowałem uderzać nią w ścianę, ale jak na moje oko, powinna wytrzymać nawet małą furię po przegranym meczu i raczej bardziej ucierpi powierzchnia lub obiekt, na którym K70 RGB TGKL wyląduje. Producent obiecuje, że same przyciski są odporne na blaknięcie i połysk &#8211; pozostaje wierzyć mi na słowo, że po kilku miesiącach nie będą nosić śladów użytkowania. Same przełączniki natomiast mają wytrzymać 100 milionów kliknięć, a dzięki systemowi Corsair Axon wprowadzane przez użytkownika sygnały są podobno rejestrowane 4x szybciej.</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488951" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08125457/NRT03549.jpg" alt="" width="1919" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08125457/NRT03549.jpg 1919w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125457/NRT03549-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125457/NRT03549-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125457/NRT03549-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125457/NRT03549-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125457/NRT03549-205x115.jpg 205w" sizes="(max-width: 1919px) 100vw, 1919px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group"></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488945" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08125434/NRT03530.jpg" alt="" width="1919" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08125434/NRT03530.jpg 1919w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125434/NRT03530-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125434/NRT03530-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125434/NRT03530-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125434/NRT03530-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125434/NRT03530-205x115.jpg 205w" sizes="(max-width: 1919px) 100vw, 1919px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group"></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488947" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08125442/NRT03531.jpg" alt="" width="1918" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08125442/NRT03531.jpg 1918w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125442/NRT03531-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125442/NRT03531-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125442/NRT03531-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125442/NRT03531-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125442/NRT03531-205x115.jpg 205w" sizes="(max-width: 1918px) 100vw, 1918px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<p>Brakuje mi natomiast podkładki pod nadgarstki. Testowana przeze mnie w ubiegłym roku <a href="https://antyweb.pl/test-klawiatury-corsair-k100-rgb/">Corsair K100 RGB</a> taki dodatek posiadała i bardzo go sobie chwaliłem. Nie bardzo wiem co stało na przeszkodzie żeby go uciąć i dołączyć do tego modelu, szczególnie że bazowa płyta wydaje się bardzo podobnie wyprofilowana i możliwe, że nie trzeba byłoby takiej podkładki przeprojektowywać, a jedynie przyciąć. W pudełku znajdziecie również kilka wymiennych &#8222;gamingowych&#8221; przycisków różniących się barwą i fakturą wykończenia.</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488963" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08125536/NRT03560.jpg" alt="" width="1919" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08125536/NRT03560.jpg 1919w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125536/NRT03560-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125536/NRT03560-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125536/NRT03560-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125536/NRT03560-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125536/NRT03560-205x115.jpg 205w" sizes="(max-width: 1919px) 100vw, 1919px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<p>Na plus na pewno cienki, elastyczny przewód USB-C, który poprawia &#8222;mobilność klawiatury&#8221;. Nie zajmuje dużo miejsca, łatwo go ułożyć, więc przyda się na pewno osobom, które zamierzają przenosić K70 RGB TLK. Klawiatura nie należy do najcięższych (0,93 kg), w połączeniu z kompaktowym rozmiarem można ją śmiało wrzucić do plecaka.</p>
<h2>Jak się na niej gra, jak się na niej pisze?</h2>
<p>Pisanie na mechanicznej klawiaturze gamingowej ma swoich zwolenników i przeciwników. Mi chwilę zajęło przestawienie się z typowo płaskich &#8222;ultrabookowych&#8221; klawiatur, ale nie nigdy nie ukrywałem, że stukanie klawiszy ma swój urok. Dopasowanie dłoni do rozmieszczenia i rozmiaru przycisków zajęło mi może godzinę i Corsair RGB TKL szybko stał się również moją klawiaturą do pisania, w ogóle nie czułem potrzeby odpinania jej po sesjach z grami. Wcześniej długo używałem w domu bardzo fajnej <a href="https://antyweb.pl/corsair-k63-wireless-recenzja/">Corsair K63 Wireless</a>, ale muszę zaznaczyć, że na K70 pisze się przyjemniej, choć to te same przełączniki Cherry MX Red. Ale jak to w przypadku klawiatur mechanicznych bywa &#8211; do dźwięku jakichkolwiek przełączników musi się przyzwyczaić nie tylko piszący, ale również domownicy. Tu też muszę zaznaczyć, że moje biurko nie należy do największych, więc rozmiar klawiatury wpasowuje się w nie wręcz idealnie i w zasadzie jedyne, co chciałbym w tym sprzęcie jeszcze zobaczyć, to brak kabla. Zdaję sobie sprawę z tego, że oznacza to ciągłe ładowanie, ale doskonale rozumiem osoby, które darzą do pozbycia się z biurka wszystkich przewodów i ja jestem jedną z nich.</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488939" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08125415/NRT03522.jpg" alt="" width="1919" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08125415/NRT03522.jpg 1919w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125415/NRT03522-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125415/NRT03522-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125415/NRT03522-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125415/NRT03522-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125415/NRT03522-205x115.jpg 205w" sizes="(max-width: 1919px) 100vw, 1919px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<p>Chciałbym napisać, że po podłączeniu Corsair K70 RGB TKL moje wyniki w grach drastycznie się zmieniły, ale minąłbym się z prawdą. Wszystkie dodatkowe funkcje, w tym szybsza reakcja na naciśnięcie przycisku daje o sobie znać dopiero na wyższych poziomach, gdzie faktycznie sprzęt zaczyna mieć bardzo duże znaczenie. Ja mogę natomiast powiedzieć, że klawiatura nie sprawiała problemów, nigdy się nie zawiesiła i nie sprawiła, że nagle przyjąłem na klatę wirtualną kulkę. &#8222;Więcej sprzętu niż talentu&#8221; doskonale opisuje więc moje doświadczenie gamingowe z tym sprzętem i zanim dojdę do poziomu, w którym K70 RGB TKL przestanie mi wystarczać, pewnie nie będę miał już siły i cierpliwości na sieciowe starcia.</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488943" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08125427/NRT03527.jpg" alt="" width="1919" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08125427/NRT03527.jpg 1919w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125427/NRT03527-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125427/NRT03527-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125427/NRT03527-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125427/NRT03527-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125427/NRT03527-205x115.jpg 205w" sizes="(max-width: 1919px) 100vw, 1919px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group"></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488941" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08125421/NRT03524.jpg" alt="" width="1919" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08125421/NRT03524.jpg 1919w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125421/NRT03524-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125421/NRT03524-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125421/NRT03524-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125421/NRT03524-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125421/NRT03524-205x115.jpg 205w" sizes="(max-width: 1919px) 100vw, 1919px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<h2>Aplikacja iCUE w wersji 4.0 jest czytelna, intuicyjna i pozwala w pełni skonfigurować klawiaturę</h2>
<p>Tak, jak pozostali producenci sprzętu gamingowego, tak i Corsair ma swoją dedykowaną aplikację. Klawiatura działa pod kontrolą iCUE w wersji 4.0 i mam do niej jedynie jeden zarzut, choć może to być wina mojego systemu. Przy zamykaniu Windowsa 10 regularnie wyskakiwał mi błąd aplikacji, co mam nadzieję zostanie naprawione w którejś aktualizacji. Samo iCUE jest natomiast bardzo intuicyjne w obsłudze i producent nie przekombinował go udziwnieniami. Klawiatura dostała swój kafelek, z poziomu którego użytkownik ma szybki dostęp do ustawień. Ustawicie tam między innymi makra, oświetlenie, da się nawet wyłączyć kombinacje przycisków typu Alt+F4 czy Alt+Tab oraz przycisk Windowsa. W zakładce ustawień można natomiast kontrolować polling rate dostosowując je do swoich preferencji i oczekiwań.</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488969" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08130015/icue-1.jpg" alt="" width="1920" height="1040" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08130015/icue-1.jpg 1920w, https://static.antyweb.pl/wp-content/uploads/2021/04/08130015/icue-1-300x163.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08130015/icue-1-768x416.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08130015/icue-1-600x325.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group"></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488967" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08130009/icue-2.jpg" alt="" width="1920" height="1040" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08130009/icue-2.jpg 1920w, https://static.antyweb.pl/wp-content/uploads/2021/04/08130009/icue-2-300x163.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08130009/icue-2-768x416.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08130009/icue-2-600x325.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<p>Klawiaturę wyposażono w funkcję Hyper-polling 8000 Hz, dzięki której dane wejściowe przesyłane są do komputera nawet 8 razy szybciej niż w przypadku konwencjonalnych klawiatur gamingowych. Jest niestety pewien haczyk i raportowanie na takim poziomie wymaga minimum procesora Intel Core i7/i9 9. generacji lub Ryzena 7/9 1. generacji. Pełnię możliwości sprzętu odblokowuje natomiast nowa wersja oprogramowania iCUE oznaczona numerem 4.0. Przy 8000 Hz opóźnienie wynosi 0,125 msec i to nieporównywalnie mniej niż moja koordynacja oko-ręka, więc jeśli ktoś nie zareagował na ruch wirtualnej postaci to na pewno ja, a nie klawiatura Corsair.</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488965" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08130003/icue-3.jpg" alt="" width="1920" height="1040" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08130003/icue-3.jpg 1920w, https://static.antyweb.pl/wp-content/uploads/2021/04/08130003/icue-3-300x163.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08130003/icue-3-768x416.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08130003/icue-3-600x325.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<p>Ustawień RGB jest oczywiście cała masa. Od statycznego podświetlenia w określonym kolorze, przez płynne przejścia, efekt deszczu, tęczy po pulsowanie. Znalazłem tam też dodatkową funkcję, po włączeniu której podświetlenie klawiatury dostosowuje się do temperatury podzespołów komputera &#8211; procesora lub karty graficznej.</p>
<p>Klawiatura posiada 8 MB wbudowanej pamięci wewnętrznej, na której można zarejestrować aż 50 profili użytkowników z makrami i dodatkowymi warstwami podświetlenia. Jest też możliwość podpięcia światełek pod odczyt parametrów procesora i karty graficznej. Można je samodzielnie edytować zarówno pod kątem barwy jak i poziomu temperatury, przy której kolor się zmieni. Fajny bajer, jeśli ktoś chce mieć wizualny podgląd na to, że jego sprzęt za chwilę się zagotuje.</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488961" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08125530/NRT03559.jpg" alt="" width="1919" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08125530/NRT03559.jpg 1919w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125530/NRT03559-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125530/NRT03559-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125530/NRT03559-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125530/NRT03559-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125530/NRT03559-205x115.jpg 205w" sizes="(max-width: 1919px) 100vw, 1919px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group"></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488959" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08125524/NRT03558.jpg" alt="" width="1919" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08125524/NRT03558.jpg 1919w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125524/NRT03558-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125524/NRT03558-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125524/NRT03558-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125524/NRT03558-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125524/NRT03558-205x115.jpg 205w" sizes="(max-width: 1919px) 100vw, 1919px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group"></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488957" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08125518/NRT03553.jpg" alt="" width="1919" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08125518/NRT03553.jpg 1919w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125518/NRT03553-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125518/NRT03553-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125518/NRT03553-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125518/NRT03553-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125518/NRT03553-205x115.jpg 205w" sizes="(max-width: 1919px) 100vw, 1919px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group"></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488963" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08125536/NRT03560.jpg" alt="" width="1919" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08125536/NRT03560.jpg 1919w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125536/NRT03560-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125536/NRT03560-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125536/NRT03560-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125536/NRT03560-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125536/NRT03560-205x115.jpg 205w" sizes="(max-width: 1919px) 100vw, 1919px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<h2>Czy warto?</h2>
</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" data-lightbox="image"><img class="aligncenter size-full wp-image-488953" src="https://static.antyweb.pl/wp-content/uploads/2021/04/08125504/NRT03550.jpg" alt="" width="1919" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2021/04/08125504/NRT03550.jpg 1919w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125504/NRT03550-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125504/NRT03550-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125504/NRT03550-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125504/NRT03550-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2021/04/08125504/NRT03550-205x115.jpg 205w" sizes="(max-width: 1919px) 100vw, 1919px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<p>        Corsair K70 RGB TKL wyceniono na 639 złotych. Nie jest to zaporowa cena, szczególnie że gamingowe klawiatury potrafią kosztować grubo ponad 1000 złotych. Dla mnie bardzo ważnym aspektem sprzętu tego typu jest to, czy będzie w stanie zastąpić mi również klawiaturę do pisania i nie będę musiał iść wtedy na żadne kompromisy. W przypadku K70 RGB TKL nie musiałem i pisało mi się na niej wyśmienicie. Różnica w graniu względem zwykłej klawiatury jest znacząca &#8211; a względem konkurencji? Myślę, że szybszy czas reakcji na wprowadzane przez użytkownika wciśnięcia przycisków docenią przede wszystkim gracze z dużo wyższym skillem niż mój, bo już sam dopisek &#8222;Champion Series&#8221; na pudełku sugeruje, że to sprzęt przeznaczony przede wszystkim dla nich. Ja mogę natomiast powiedzieć, że grało mi się na niej przednio i o żadną ze swoich słabych akcji w PUBG, Warzone czy nawet Fortnite nie jestem w stanie obwinić sprzętu. Jeśli szukacie więc niedużej, nastawionej na gaming klawiatury, na której przy okazji świetnie się pisze, zdecydowanie warto wziąć Corsair K70 RGB TKL pod uwagę.</p>
<p><strong>Plusy</strong></p>
<ul>
<li>kompaktowy rozmiar</li>
<li>przełączniki Cherry MX Red</li>
<li>topowa specyfikacja</li>
</ul>
<p><strong>Minusy</strong></p>
<ul>
<li>brak podkładki pod nadgarstki</li>
<li>niepotrzebne świecące logo Corsair</li>
<li>dziwne rozmieszczenie przycisków multimedialnych</li>
</ul>
            <div class="group" id="job-offer">
              <view-counter :id="488867"></view-counter>
            </div>
            <div class="ac-footer group">
              <div class="box-social-counter group p-breakpoint">
                  
<p>Doceń i poleć nas</p>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/" class="bsc bsc-fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');dataLayer.push({'event' : 'articleShare','shareType' : 'Facebook', 'facebookCount' : 1, 'twitterCount' : 0, 'articleUrl': 'https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/', 'articleTitle': 'Test Corsair K70 RGB TKL. Mała gamingowa klawiatura za dobra na mojego skilla', 'articleCategory': 'Gadżety', 'articleAuthor': 'pawelw', 'articleDate': '2021 Kwiecień', 'articleFullDate': '2021-04-08', 'articleCharacterRange': '13100-13600'});return false;"></a>
<a href="https://twitter.com/share?&url=https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/" class="bsc bsc-tw" onclick="javascript:void window.open('https://twitter.com/share?&url=https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');dataLayer.push({'event' : 'articleShare','shareType' : 'Twitter', 'facebookCount' : 0, 'twitterCount' : 1, 'articleUrl': 'https://antyweb.pl/corsair-k70-rgb-tkl-test-gamingowej-klawiatury/', 'articleTitle': 'Test Corsair K70 RGB TKL. Mała gamingowa klawiatura za dobra na mojego skilla', 'articleCategory': 'Gadżety', 'articleAuthor': 'pawelw', 'articleDate': '2021 Kwiecień', 'articleFullDate': '2021-04-08', 'articleCharacterRange': '13100-13600'});return false;"></a>
              </div>
            </div>
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
              <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://antyweb.pl/logo.jpg">
                <meta itemprop="width" content="600">
                <meta itemprop="height" content="60">
              </div>
              <meta itemprop="name" content="Antyweb">
            </div>
            <meta itemprop="datePublished" content="2021-04-08"/>
            <meta itemprop="dateModified" content="2021-04-08"/>
                <div class="block-more">
    <h3 class="block-more__title">
      Więcej z kategorii <span>Gadżety</span>:
    </h3>
    <ul class="b-more-list">
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/hyperx-cloud-stinger-wireless-playstation-test-opinia/">
              <strong class="b-more-list-item__title">HyperX Cloud Stinger Wireless to solidna alternatywa dla oficjalnych słuchawek PlayStation</strong>
              <span class="b-more-list-item__author">Kamil Świtalski</span>
            </a>
          </li>
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/soniczna-szczoteczka-lebooo-test-opinia-aplikacja/">
              <strong class="b-more-list-item__title">Szczoteczka do zębów z aplikacją może być fajna. Kilka tygodni z soniczną szczoteczką Lebooo</strong>
              <span class="b-more-list-item__author">Kamil Świtalski</span>
            </a>
          </li>
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/xiaomi-mi-watch-test-recenzja-opinia/">
              <strong class="b-more-list-item__title">Sprawdzamy, czy warto wymienić Mi Banda na Mi Watch</strong>
              <span class="b-more-list-item__author">Paweł Winiarski</span>
            </a>
          </li>
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/apple-watch-series-6-recenzja-po-miesiacu-uzytkowania/">
              <strong class="b-more-list-item__title">Apple Watch Series 6. Recenzja po miesiącu użytkowania</strong>
              <span class="b-more-list-item__author">Piotr Kurek</span>
            </a>
          </li>
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/reolink-argus-2-i-reolink-eco-recenzja-niedrogi-i-prosty-w-obsludze-sprzet-do-monitoringu/">
              <strong class="b-more-list-item__title">Reolink Argus 2 i Reolink Eco - recenzja. Niedrogi i prosty w obsłudze sprzęt do monitoringu</strong>
              <span class="b-more-list-item__author">Tomasz Popielarczyk</span>
            </a>
          </li>
            </ul>
  </div>

          </div><!-- //.art-content -->
        </section> <!-- //article -->
                      <div class="columns-wrapper no-margin group">
                                <div class="box-adv big group ">
                                <div id='adv-dfp-billboard-2'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('adv-dfp-billboard-2'); });
            </script>
        </div>
                    </div> <!-- //.box-adv -->
                </div> <!-- //.columns-wrapper -->
                                  <div id="ad-42dcff1c-ec1f-431d-8367-cd9548ec9751"></div>
<script type="text/javascript">
(function(){
  if (window.innerWidth < 760) {
    var scriptTag = document.createElement('script');
    var container = document.getElementById('ad-42dcff1c-ec1f-431d-8367-cd9548ec9751')
    scriptTag.setAttribute('type', 'text/javascript');
    scriptTag.setAttribute('src', '//engine.widespace.com/map/engine/dynamic#sid=42dcff1c-ec1f-431d-8367-cd9548ec9751');

    container.parentNode.insertBefore(scriptTag, container)
  }
})()
</script>

<div class="box-disqus group">
    <a name="komentarze"></a>
            
<div id="disqus_thread"></div>
    </div>
                                <div class="columns-wrapper no-margin group">
                                <div class="box-adv big group ">
                                <div id='adv-dfp-billboard-5'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('adv-dfp-billboard-5'); });
            </script>
        </div>
                    </div> <!-- //.box-adv -->
                    <div class="box-adv big group ">
                                <div id='adv-dfp-billboard-6'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('adv-dfp-billboard-6'); });
            </script>
        </div>
                    </div> <!-- //.box-adv -->
                </div> <!-- //.columns-wrapper -->
                </div>
    </article>
  </div> <!-- //.l-page -->
          <v-article url="https://antyweb.pl/reolink-argus-2-i-reolink-eco-recenzja-niedrogi-i-prosty-w-obsludze-sprzet-do-monitoringu/" items='{"1":"https:\/\/antyweb.pl\/zakupy-w-zagranicznych-sklepach-z-karta-wielowalutowa-cinkciarz-pl\/","2":"https:\/\/antyweb.pl\/apple-watch-series-6-recenzja-po-miesiacu-uzytkowania\/","3":"https:\/\/antyweb.pl\/reolink-argus-2-i-reolink-eco-recenzja-niedrogi-i-prosty-w-obsludze-sprzet-do-monitoringu\/","4":"https:\/\/antyweb.pl\/test-okularow-huawei-x-gentle-monster-eyewear-ii\/"}' inline-template>
    <div class="contents-wrapper" v-el:container>
    </div>
  </v-article>
</div>


<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
  'event': 'virtualPageview',
  'virtualPageUrl': 'https://antyweb.pl/reolink-argus-2-i-reolink-eco-recenzja-niedrogi-i-prosty-w-obsludze-sprzet-do-monitoringu/',
  'virtualPageTitle': 'Reolink Argus 2 i Reolink Eco &#8211; recenzja. Niedrogi i prosty w obsłudze sprzęt do monitoringu',
  'pageType': 'Artykuł',
  'articleTitle': 'Reolink Argus 2 i Reolink Eco &#8211; recenzja. Niedrogi i prosty w obsłudze sprzęt do monitoringu',
  'articleCategory': 'Gadżety',
  'articleAuthor': 'tomaszp',
  'articleDate': '2020 Grudzień',
  'articleFullDate': '2020-12-13',
  'articleCharacterRange': '7700-8200'
});
</script>
            <div class="special-footer group">
                <div class="box-links-bottom">
                    <div class="columns-wrapper group">
                        <span>Blogi:</span>
                        <a href="https://antyweb.pl/iphone-12-premiera-specyfilkacja/">Premiera iPhone 12</a>
<a href="https://antyweb.pl/category/telekomy-2/">Telekomy</a>
<a href="https://antyweb.pl/category/media/">Media</a>
<a href="https://antyweb.pl/category/polska/">Polska</a>
                    </div> <!-- //.columns-wrapper -->
                </div> <!-- //.box-links-bottom -->

                <div class="box-team group">
                    <div class="columns-wrapper group">
                        <p>ANTYWEB DREAM TEAM dziękuje za uwagę! <a href="/about">Dowiedz się o nas więcej</a></p>
                        <div class="team-list group">
                                                            <a href="https://antyweb.pl/?author=167" class="item"><img alt='' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Ułan_avatar_1453993734-80x80.png' srcset='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Ułan_avatar_1453993734.png 2x' class='avatar avatar-80 photo' height='80' width='80' /><p>Grzegorz Ułan</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=553" class="item"><img alt='' src='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447-80x80.png' srcset='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447.png 2x' class='avatar avatar-80 photo' height='80' width='80' /><p>Paweł Winiarski</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=5977" class="item"><img alt='' src='https://static.antyweb.pl/wp-content/uploads/2018/04/Jakub-Szczesny_avatar_1524033051.png' srcset='https://static.antyweb.pl/wp-content/uploads/2018/04/Jakub-Szczesny_avatar_1524033051.png 2x' class='avatar avatar-80 photo' height='80' width='80' /><p>Jakub Szczęsny</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=2" class="item"><img alt='' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Marczak_avatar_1453995258-80x80.png' srcset='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Marczak_avatar_1453995258.png 2x' class='avatar avatar-80 photo' height='80' width='80' /><p>Grzegorz Marczak</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=179" class="item"><img alt='' src='https://antyweb.pl/wp-content/uploads/2016/01/Konrad-Kozłowski_avatar_1453995839-80x80.png' srcset='https://antyweb.pl/wp-content/uploads/2016/01/Konrad-Kozłowski_avatar_1453995839.png 2x' class='avatar avatar-80 photo' height='80' width='80' /><p>Konrad Kozłowski</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=169" class="item"><img alt='' src='https://antyweb.pl/wp-content/uploads/2016/01/Tomasz-Popielarczyk_avatar_1454100742-80x80.png' srcset='https://antyweb.pl/wp-content/uploads/2016/01/Tomasz-Popielarczyk_avatar_1454100742.png 2x' class='avatar avatar-80 photo' height='80' width='80' /><p>Tomasz Popielarczyk</p></a><!-- //.item -->
                                                    </div>
                    </div> <!-- //.columns-wrapper -->
                </div> <!-- //.box-team -->
            </div> <!-- //.special-footer -->

            <footer class="l-footer group" role="contentinfo">
                <div class="columns-wrapper group">
                    <p class="left"><span>© Antyweb Sp. z o.o</span><a href="http://antygrupa.pl/">Reklama</a>
<a href="https://antyweb.pl/kontakt-antyweb/">Kontakt</a>
<a href="https://antyweb.pl/about/">O AntyWeb</a>
<a href="https://antyweb.pl/o-mnie/">O nas</a>
<a href="https://antyweb.pl/polityka-prywatnosci/">Polityka Prywatności</a>
</p>
                    <p class="right"><span>Wykonanie:</span><a href="//autentika.pl"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/layout/autentika-logotype.svg" alt="Autentika"></a></p>
                </div><!-- //.columns-wrapper -->
            </footer> <!-- //.l-footer -->
        </div> <!-- //.layout -->
        <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"antywebpl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"488867 https:\/\/antyweb.pl\/?p=488867","disqusShortname":"antywebpl","disqusTitle":"Test Corsair K70 RGB TKL. Ma\u0142a gamingowa klawiatura za dobra na mojego skilla","disqusUrl":"https:\/\/antyweb.pl\/corsair-k70-rgb-tkl-test-gamingowej-klawiatury\/","postId":"488867"};
/* ]]> */
</script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/antyweb.pl\/wp-admin\/admin-ajax.php","post_id":"488867"};
/* ]]> */
</script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/isotope.pkgd.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/topSidebar.js?ver=1.3.7'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/carousel.js?v=1.0.3&#038;ver=4.9.16'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/main.js?ver=4.5'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/newsletter.js?ver=1.1'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
        
              <!-- /1013417/Anty_Out-of-page -->
              <div id='div-gpt-ad-out-of-page'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-out-of-page'); });
                </script>
              </div>


    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"8b91f113c9","applicationID":"109028419","transactionName":"ZFUDbRBUD0cEVkJcXV0fIFoWXA5aSkZfW1VfVQ==","queueTime":0,"applicationTime":1364,"atts":"SBIAG1hOHEk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>

</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 279/287 objects using redis
Page Caching using redis 
Application Monitoring using New Relic

Served from: www.antyweb.pl @ 2021-04-08 18:02:33 by W3 Total Cache
-->