    <!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js ie6 oldie" lang="pl"> <![endif]-->
<!--[if IE 7]>
<html class="no-js ie7 oldie" lang="pl"> <![endif]-->
<!--[if IE 8]>
<html class="no-js ie8 oldie" lang="pl"> <![endif]-->
<!--[if IE 9]>
<html class="no-js ie9" lang="pl"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" dir="ltr" lang="pl"> <!--<![endif]-->
<head>
    <meta charset="utf-8"/>
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//code.jquery.com">
    <link rel="dns-prefetch" href="//2.gravatar.com">
    <link rel="dns-prefetch" href="//0.gravatar.com">
    <link rel="dns-prefetch" href="//1.gravatar.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//antywebpl.disqus.com">
    <link rel="dns-prefetch" href="//s.ytimg.com">
    <link rel="dns-prefetch" href="//a.disquscdn.com">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//static.doubleclick.net">
    <link rel="dns-prefetch" href="//i1.ytimg.com">
    <link rel="dns-prefetch" href="//i.ytimg.com">
    <link rel="dns-prefetch" href="//r4---sn-nx5e6n76.googlevideo.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">    <link href="https://fonts.googleapis.com/css?family=Ubuntu:400,500,600,700|Roboto:400,500&amp;subset=latin-ext" rel="stylesheet">

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
            
    
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Antyweb.pl"/>
    <meta name="theme-color" content="#000000">
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-310x310.png" />
    <link rel="stylesheet" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/style.css?ver=2.6.3.50" media="all"/>
    <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!-- Google Direct connect G+ -->
    <link href="https://plus.google.com/106979307424004344399/" rel="publisher"/>
    <meta name="google-site-verification" content="wutR8S5BfJkquxsJlwgiPEKEGO-sQMpMHWq0x2bfdKg"/>
    <meta property="fb:app_id" content="206842402702606"/>
    <meta property="fb:admins" content="519022944"/>
    <!-- DFP -->
    <script type='text/javascript'>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</script>
    <!-- DFP -->
    
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The Last of Us Part II - recenzja. Solidna gra, ale spodziewałem się więcej</title>
<meta name="description" content="The Last of Us Part II - recenzujemy nowy duży i ważny tytuł dla PlayStation 4. Jak udała się kontynuacja hitu studia Naughty Dog?"/>
<link rel="canonical" href="https://antyweb.pl/the-lat-of-us-part-ii-recenzja-opinia/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Last of Us Part II - recenzja. Solidna gra, ale spodziewałem się więcej" />
<meta property="og:description" content="The Last of Us Part II - recenzujemy nowy duży i ważny tytuł dla PlayStation 4. Jak udała się kontynuacja hitu studia Naughty Dog?" />
<meta property="og:url" content="https://antyweb.pl/the-lat-of-us-part-ii-recenzja-opinia/" />
<meta property="og:site_name" content="AntyWeb" />
<meta property="article:publisher" content="https://www.facebook.com/Antyweb/" />
<meta property="article:author" content="http://www.facebook.com/Northazerate" />
<meta property="article:section" content="Recenzja" />
<meta property="article:published_time" content="2020-06-12T09:01:57+02:00" />
<meta property="article:modified_time" content="2020-06-12T08:43:43+02:00" />
<meta property="og:updated_time" content="2020-06-12T08:43:43+02:00" />
<meta property="fb:app_id" content="206842402702606" />
<meta property="og:image" content="https://static.antyweb.pl/wp-content/uploads/2020/06/12080212/495115eda160184bb64.33824300-TLOUPII_Review_Screenshot_13.jpg" />
<meta property="og:image:secure_url" content="https://static.antyweb.pl/wp-content/uploads/2020/06/12080212/495115eda160184bb64.33824300-TLOUPII_Review_Screenshot_13.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="The Last of Us Part II" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Last of Us Part II - recenzujemy nowy duży i ważny tytuł dla PlayStation 4. Jak udała się kontynuacja hitu studia Naughty Dog?" />
<meta name="twitter:title" content="The Last of Us Part II - recenzja. Solidna gra, ale spodziewałem się więcej" />
<meta name="twitter:site" content="@antyweb" />
<meta name="twitter:image" content="https://static.antyweb.pl/wp-content/uploads/2020/06/12080212/495115eda160184bb64.33824300-TLOUPII_Review_Screenshot_13.jpg" />
<meta name="twitter:creator" content="@antyweb" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//antyweb.pl' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AntyWeb &raquo; Kanał z wpisami" href="https://antyweb.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="AntyWeb &raquo; Kanał z komentarzami" href="https://antyweb.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AntyWeb &raquo; Solidna gra, która nie spełniła wszystkich moich oczekiwań. Recenzja The Last of Us Part II Kanał z komentarzami" href="https://antyweb.pl/the-lat-of-us-part-ii-recenzja-opinia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/antyweb.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.14"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://antyweb.pl/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='offers-css'  href='https://antyweb.pl/wp-content/themes/antyweb.autentika/css/offers.css?v=1.0.5&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.14' type='text/css' media='all' />
<link rel='stylesheet' id='style_fix-css'  href='https://antyweb.pl/wp-content/themes/antyweb.autentika/style_fix.css?ver=4.9.14' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://antyweb.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://antyweb.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://antyweb.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://antyweb.pl/?p=434099' />
<link rel="alternate" type="application/json+oembed" href="https://antyweb.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fantyweb.pl%2Fthe-lat-of-us-part-ii-recenzja-opinia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://antyweb.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fantyweb.pl%2Fthe-lat-of-us-part-ii-recenzja-opinia%2F&#038;format=xml" />
<meta property="og:see_also" content="https://antyweb.pl/disintegration-premiera/" /><meta property="og:see_also" content="https://antyweb.pl/recenzja-mortal-kombat-11-aftermath/" /><meta property="og:see_also" content="https://antyweb.pl/minecraft-dungeons-recenzja/" />    <script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "WebSite",
  "name" : "Antyweb",
  "alternateName" : "Najlepszy blog o technologiach w Polsce",
  "url" : "https://antyweb.pl"
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "https://antyweb.pl",
  "logo": "https://antyweb.pl/fb-logo.jpg",
  "contactPoint" : [
  { "@type" : "ContactPoint",
  "telephone" : "+48-666-381-493",
  "contactType" : "sales"
  }],
  "sameAs" :
  [ "https://www.facebook.com/Antyweb",
  "https://twitter.com/antyweb",
  "https://www.youtube.com/user/AntywebTV"]
}
</script>

<script type="application/ld+json">
{
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://antyweb.pl/category/recenzja/gry/",
          "name": "Gry"
        }
      }]
}
</script>
    <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-401363-5']);
_gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '30_seconds', 'read'])",30000);

(function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>




    <!-- Push -->
    <script charset='UTF-8' src='https://antyweb.push-ad.com/integration.php' async></script>
    <!-- // ENDPush -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-2064242735013739",
            enable_page_level_ads: true
        });
    </script>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N5V3KX8');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="post-template-default single single-post postid-434099 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5V3KX8"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script async src="//get.optad360.io/sf/ee89ce39-f4ce-46be-b262-9ef5afd166f1/plugin.min.js"></script>
<!-- End Google Tag Manager (noscript) -->
        <div class="my-overlay search animate" style="display: none">
            <div class="mo-box columns-wrapper group">
                <div class="box-search group">
                    <a href="#" class="btn-close"></a>
                    <div class="group">
                        <form class="form-search group" action="/">
                            <input type="text"  placeholder="Wpisz szukaną frazę" name="s">                        
                        </form>

                        <div class="bs-box">
                            <p>Ostatnie Artykuły</p>
                                                                                        <a href="https://antyweb.pl/nowe-zestawy-przedsprzedaz-cyberpunk-2077-ksiazka-o-swiecie-gry/" class="item">Nowe edycje Cyberpunk 2077 już w przedsprzedaży. Czym się różnią?</a>
                                                            <a href="https://antyweb.pl/xiaomi-mi-band-5-juz-w-przedsprzedazy/" class="item">Xiaomi Mi Band 5 już w przedsprzedaży. Nowy model popularnej opaska w promocyjnej cenie</a>
                                                                                    <a href="/najnowsze" class="btn-more">Pokaż wszystkie artykuły</a>
                        </div>
                        <div class="bs-box">
                            <p>Ostatnie Recenzje</p>
                                                                                        <a href="https://antyweb.pl/the-lat-of-us-part-ii-recenzja-opinia/" class="item">Solidna gra, która nie spełniła wszystkich moich oczekiwań. Recenzja The Last of Us Part II</a>
                                                            <a href="https://antyweb.pl/disintegration-premiera/" class="item">Disintegration: ta gra jest jak iPhone. Nie wiedziałem, że jej potrzebuję dopóki jej nie uruchomiłem</a>
                                                                                    <a href="/category/recenzja/" class="btn-more">Pokaż wszystkie recenzje</a>
                        </div>                        
                        <div class="bs-box">
                            <p>Popularni Autorzy</p>
                                                                                                                        <a href="https://antyweb.pl/?author=2" class="item">Grzegorz Marczak</a><!-- //.item -->
                                                                                                                            <a href="https://antyweb.pl/?author=167" class="item">Grzegorz Ułan</a><!-- //.item -->
                                                                                                                            <a href="https://antyweb.pl/?author=169" class="item">Tomasz Popielarczyk</a><!-- //.item -->
                                                        </div>
                        
                    </div>
                </div>
            </div>
            <div class="mo-background"></div>
        </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.antyweb.pl/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.antyweb.pl/s?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script><div class="my-overlay newsletter" style="display: none">
    <div class="mo-box">
        <div class="box-newsletter group">
            <a href="#" class="btn-close"></a>
            <form class="form-newsletter group" action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post">
                <input type="hidden" name="campaign_token" value="QAxh" />
                <strong>Zapisz się do newslettera</strong>
                <p>Dodaj swojego maila i bądź na bieżąco ze światem technologii!</p>
                <fieldset class="group">
                    <input type="email" name="email" placeholder="Adres email"><button type="submit">Zapisz się</button>
                </fieldset>
                <fieldset class="group">
                    <div class="custom-check-box">
                        <input id="check1" type="checkbox" name="" required="required" value="check1">
                        <label for="check1">Zgadzam się na otrzymywanie pocztą elektroniczną na podany powyżej adres e-mail Newslettera Antyweb.pl oraz innych publikacji i informacji zawierających reklamy od Antyweb sp. z o.o . Mogę cofnąć zgodę w każdym czasie. Dane będą przetwarzane do czasu cofnięcia zgody. Administrator przetwarza dane zgodnie z Polityką Prywatności. Mam prawo dostępu do danych, sprostowania, usunięcia lub ograniczenia przetwarzania itp.</label>
                    </div>
                </fieldset>
                <div class="group mt-3 text-sm" style="margin-left: 40px">
                    <a href="/polityka-prywatnosci" class="text-white">Polityka prywatności</a>
                </div>
            </form>
        </div>
    </div>
    <div class="mo-background"></div>
</div>


<div class="layout group">
            <header class="l-header group " role="banner">
        <nav role="navigation" class="l-navigation">
            <div class="dropdown">
                                    <a href="/" class="logo"><span class="dropdown-icon"></span></a>
                                <div class="dropdown-list d-l-1 group">
                    <a href="http://antygrupa.pl/" class="group"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/content/logo-1.jpg" alt="Antyweb">
                        <p>Reklamuj się<br/> na Antyweb</p></a>
                    <a href="http://antyapps.pl/" class="group"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/content/logo-2.jpg" alt="AntyApps">
                        <p>Mobile<br/> i aplikacje</p></a>
                    <a href="https://antyweb.pl/category/niezgrani-3/" class="group"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/content/logo-3.jpg" alt="Niezgrani">
                        <p>Gry PC<br/> i konsole</p></a>
                    <a href="http://zmienimyswiat.pl/" class="group"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/content/logo-4.jpg" alt="Zmieniamy świat">
                        <p>Technologie<br/> przyszłości</p></a>
                    <div class="dl-bottom-box group">
                        <a href="/masz-newsa/" class="group">Kontakt z nami</a>
                    </div>
                </div>
            </div>

            <div class="mobile-menu notMobile">
                <div class="mobile btn-mobile">Menu</div>
                <div class="dropdown">
                    <a href="#" class="btn-nav dropdown-btn">Tematy<span class="dropdown-icon"></span></a>
                    <div class="dropdown-list d-l-2 group">
                        <div class="dl-box">
                            <small>Blogi</small>
                            <a href="https://antyweb.pl/category/e-sport/">E-sport</a>
<a href="https://antyweb.pl/category/recenzja/audio/">Audio</a>
<a href="https://antyweb.pl/category/motoryzacja/">Motoryzacja</a>
<a href="https://antyweb.pl/category/media/">Media</a>
<a href="https://antyweb.pl/category/telekomy-2/">Telekomy</a>
<a href="https://antyweb.pl/category/windows/">Windows 10</a>
<a href="https://antyweb.pl/category/polska/">Z Polski</a>
                        </div>
                        <div class="dl-box">
                            <a href="https://antyweb.pl/category/recenzja/" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent">Recenzja</a>
<a href="https://antyweb.pl/category/felietony/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Felietony</a>
<a href="https://antyweb.pl/category/motoryzacja/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Motoryzacja</a>
<a href="//praca.antyweb.pl" class="menu-item menu-item-type-custom menu-item-object-custom">Praca</a>
<a href="https://zeropln.antyweb.pl/" class="is-orange menu-item menu-item-type-custom menu-item-object-custom">Okazje</a>
                        </div>
                        <div class="dl-box">
                            <small>Sprzęt</small>
                            <ul id="menu-top-sprzed" class="menu"><a href="https://antyweb.pl/category/smartfony/" class="smartphone menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Smartfony</a>
<a href="https://antyweb.pl/category/tablety-2/" class="tablet menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Tablety</a>
<a href="https://antyweb.pl/category/laptop-2/" class="laptop menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Laptop</a>
<a href="https://antyweb.pl/category/komputery/" class="pc menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>PC</a>
<a href="https://antyweb.pl/category/smartwatch/" class="smartwatch menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Smartwatch</a>
</ul>                        </div>
                        <div class="dl-box">
                            <small>Platformy</small>
                            <ul id="menu-top-platformy" class="menu"><a href="https://antyweb.pl/category/ios/" class="ios menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>iOS</a>
<a href="https://antyweb.pl/category/android/" class="android menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Android</a>
<a href="https://antyweb.pl/category/windows/" class="windows menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Windows</a>
<a href="https://antyweb.pl/category/linux/" class="linux menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Linux</a>
</ul>                        </div>
                        <div class="dl-box">
                            <small>Pozostałe</small>
                            <ul id="menu-top-pozostale" class="menu"><a href="https://antyweb.pl/category/niezgrani-3/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Dla graczy</a>
<a href="https://antyweb.pl/category/mobilnie/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Mobile</a>
<a href="https://antyweb.pl/category/google/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Google</a>
<a href="https://antyweb.pl/category/startups/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Startups</a>
<a href="https://antyweb.pl/category/facebook/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Facebook</a>
</ul>                        </div>
                    </div>
                </div>
                <div class="dropdown notMobile">
                    <a href="#" class="btn-nav dropdown-btn">Felietony<span class="dropdown-icon"></span></a>
                    <div class="dropdown-list d-l-3 group">
                        <strong>Autorzy Antyweb</strong>
                        <div class="dl-box-2 group">
                                    <a href="/felietony/grzegorz-marczak/" class="item"><img alt='Grzegorz Marczak' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Marczak_avatar_1453995258-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Grzegorz Marczak<small>247 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/grzegorz-ulan/" class="item"><img alt='Grzegorz Ułan' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Ułan_avatar_1453993734-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Grzegorz Ułan<small>127 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/tomasz-popielarczyk/" class="item"><img alt='Tomasz Popielarczyk' src='https://antyweb.pl/wp-content/uploads/2016/01/Tomasz-Popielarczyk_avatar_1454100742-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Tomasz Popielarczyk<small>78 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/maciej-sikorski/" class="item"><img alt='Maciej Sikorski' src='https://antyweb.pl/wp-content/uploads/2016/01/Maciej-Sikorski_avatar_1454100135-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Maciej Sikorski<small>211 felietonów</small></p></a><!-- //.item -->
                            </div>
                        <div class="dl-box-2 group">
                                    <a href="/felietony/marcin-m-drews/" class="item"><img alt='Marcin M. Drews' src='https://antyweb.pl/wp-content/uploads/2016/01/Marcin-M.-Drews_avatar_1453996087-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Marcin M. Drews<small>70 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/pawel-winiarski/" class="item"><img alt='Paweł Winiarski' src='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Paweł Winiarski<small>440 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/jakub-szczesny/" class="item"><img alt='Jakub Szczęsny' src='https://static.antyweb.pl/wp-content/uploads/2018/04/Jakub-Szczesny_avatar_1524033051-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Jakub Szczęsny<small>222 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/konrad-kozlowski-2/" class="item"><img alt='Konrad Kozłowski' src='https://antyweb.pl/wp-content/uploads/2016/01/Konrad-Kozłowski_avatar_1453995839-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Konrad Kozłowski<small>476 felietonów</small></p></a><!-- //.item -->
                            </div>
                    </div>
                </div>
                <ul class="top-menu">
                    <li id="menu-item-204737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-204737"><a href="https://antyweb.pl/category/recenzja/">Recenzje</a></li>
<li id="menu-item-204773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204773"><a href="https://antyweb.pl/antywebtv/">Antyweb TV</a></li>
<li id="menu-item-329329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329329"><a href="https://antyweb.pl/category/pogodzinach/">Po Godzinach</a>
<ul class="sub-menu">
	<li id="menu-item-334839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334839"><a href="https://antyweb.pl/category/filmy-2/">Filmy</a></li>
	<li id="menu-item-334841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334841"><a href="https://antyweb.pl/category/seriale/">seriale</a></li>
	<li id="menu-item-334843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334843"><a href="https://antyweb.pl/category/vod-2/">VOD</a></li>
</ul>
</li>
                </ul>
                <!-- praca -->
                <a class="btn-nav notMobile btn-nav-primary" href="https://zeropln.antyweb.pl/">
                    <span>Okazje</span>
                </a>
            </div>

        </nav> <!-- //.l-navigation -->
        <div class="l-header-tools notMobile">
            <a href="#" class="btn-tools search" id="btn-search"></a>
            <a href="#" class="btn-tools email"></a>
            <a href="https://www.facebook.com/Antyweb" class="btn-tools fb"></a>
            <a href="https://twitter.com/antyweb" class="btn-tools tw"></a>
            <a href="https://www.youtube.com/antywebtv" class="btn-tools yt"></a>
        </div>
        <div class="menuMobile mobile group">
    <div id="menu" class="group">
        <nav>
            <div class="menuMobile-row">
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Gorące tematy</strong>
                    <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216228"><a href="https://antyweb.pl/category/e-sport/">E-sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215323"><a href="https://antyweb.pl/category/recenzja/audio/">Audio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202928"><a href="https://antyweb.pl/category/motoryzacja/">Motoryzacja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215325"><a href="https://antyweb.pl/category/media/">Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202926"><a href="https://antyweb.pl/category/telekomy-2/">Telekomy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202927"><a href="https://antyweb.pl/category/windows/">Windows 10</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202929"><a href="https://antyweb.pl/category/polska/">Z Polski</a></li>
                </div>
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Po godzinach</strong>
                    <ul>
                        <li><a href="/category/filmy-2/">Filmy</a></li>
                        <li><a href="/category/seriale/">Seriale</a></li>
                        <li><a href="/category/vod-2/">VOD</a></li>
                    </ul>
                </div>
            </div>
            <div class="menuMobile-row">
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Sprzęt</strong>
                    <ul id="menu-top-sprzed-1" class="menu"><a href="https://antyweb.pl/category/smartfony/" class="smartphone menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Smartfony</a>
<a href="https://antyweb.pl/category/tablety-2/" class="tablet menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Tablety</a>
<a href="https://antyweb.pl/category/laptop-2/" class="laptop menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Laptop</a>
<a href="https://antyweb.pl/category/komputery/" class="pc menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>PC</a>
<a href="https://antyweb.pl/category/smartwatch/" class="smartwatch menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Smartwatch</a>
</ul>                </div>
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Platformy</strong>
                    <ul id="menu-top-platformy-1" class="menu"><a href="https://antyweb.pl/category/ios/" class="ios menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>iOS</a>
<a href="https://antyweb.pl/category/android/" class="android menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Android</a>
<a href="https://antyweb.pl/category/windows/" class="windows menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Windows</a>
<a href="https://antyweb.pl/category/linux/" class="linux menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Linux</a>
</ul>                </div>
            </div>
            <div class="menuMobile-row">
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Pozostałe</strong>
                    <ul id="menu-top-pozostale-1" class="menu"><a href="https://antyweb.pl/category/niezgrani-3/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Dla graczy</a>
<a href="https://antyweb.pl/category/mobilnie/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Mobile</a>
<a href="https://antyweb.pl/category/google/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Google</a>
<a href="https://antyweb.pl/category/startups/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Startups</a>
<a href="https://antyweb.pl/category/facebook/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Facebook</a>
</ul>                </div>
                <div class="mobileMenu-column">
                    <ul>
                      <li><a href="/category/recenzja/">Recenzje</a></li>
                      <li><a href="/category/antywebtv/">Antyweb TV</a></li>
                    </ul>
                    <a class="btn-nav btn-nav-primary" href="https://zeropln.antyweb.pl/">
                        <span>Okazje</span>
                    </a>
                </div>
            </div>
            <div>
                <strong class="menuMobile-title">Felietony</strong>

                <div class="menuMobile-row">
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/grzegorz-ulan" class="menuMobile-author">
                                <img alt='Grzegorz Ułan' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Ułan_avatar_1453993734-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Grzegorz<br>Ułan</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/tomasz-popielarczyk" class="menuMobile-author">
                                <img alt='Tomasz Popielarczyk' src='https://antyweb.pl/wp-content/uploads/2016/01/Tomasz-Popielarczyk_avatar_1454100742-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Tomasz<br>Popielarczyk</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/grzegorz-marczak" class="menuMobile-author">
                                <img alt='Grzegorz Marczak' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Marczak_avatar_1453995258-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Grzegorz<br>Marczak</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/pawel-winiarski" class="menuMobile-author">
                                <img alt='Paweł Winiarski' src='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Paweł<br>Winiarski</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/konrad-kozlowski" class="menuMobile-author">
                                <img alt='Konrad Kozłowski' src='https://antyweb.pl/wp-content/uploads/2016/01/Konrad-Kozłowski_avatar_1453995839-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Konrad<br>Kozłowski</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/jakub-szczesny" class="menuMobile-author">
                                <img alt='Jakub Szczęsny' src='https://static.antyweb.pl/wp-content/uploads/2018/04/Jakub-Szczesny_avatar_1524033051-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Jakub<br>Szczęsny</span>
                            </a>
                        </div>
                                    </div>
            </div>
        </nav>
    </div>
</div>
        <div class="menuMobile-trigger">
            <div class="bar"></div>
            <div class="bar"></div>
            <div class="bar"></div>
        </div>

        <script>
            (function () {
                var trigger = document.getElementsByClassName('menuMobile-trigger')[0];
                var menu = document.getElementsByClassName('menuMobile')[0];
                if (window.innerWidth < 800) {
                    trigger.addEventListener('click', function () {
                        trigger.classList.toggle('open');
                        menu.classList.toggle('active');
                    });
                }
            })()
        </script>
    </header> <!-- //.l-header -->
<div class="screening-wrapper">
  <div class="box-adv screening-adv">
                  <div id='adv-dfp-screening'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('adv-dfp-screening'); });
            </script>
        </div>
      </div>
<div class="content-wrapper l-page l-page-article group l-page-article-normal has-screening" role="main" itemscope itemtype="http://schema.org/NewsArticle" data-url="https://antyweb.pl/the-lat-of-us-part-ii-recenzja-opinia/">

    <article>
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://antyweb.pl/the-lat-of-us-part-ii-recenzja-opinia/"/>
        <div class="columns-wrapper no-margin group">
                        <div class="art-list al-inside group">
                <div class="item">
                    <div class="inside group">
                        <div class="box-img group" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                            <img width="1420" height="670" src="https://static.antyweb.pl/wp-content/uploads/2020/06/12080212/495115eda160184bb64.33824300-TLOUPII_Review_Screenshot_13-1420x670.jpg" class="attachment-main size-main wp-post-image" alt="The Last of Us Part II" />                            <meta itemprop="url" content="https://static.antyweb.pl/wp-content/uploads/2020/06/12080212/495115eda160184bb64.33824300-TLOUPII_Review_Screenshot_13-1420x670.jpg">
                            <meta itemprop="width" content="1420">
                            <meta itemprop="height" content="670">
                        </div>
                        <div class="box-text group">
                            <a href="#komentarze">
                                <div class="box-triangle great"><span>5</span></div>
                            </a>
                            <div class="breadcrumbs">
        <ul itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem"><a href="/" itemprop="item">
                <span itemprop="name">Strona główna</span>
                <meta itemprop="position" content="1"/>
            </a></li>
        <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a href="https://antyweb.pl/category/recenzja/gry/" itemprop="item">
                <span itemprop="name">Gry</span>
                <meta itemprop="position" content="1"/>
            </a>
    </ul>
</div>

                            <h1 class="entry_title" itemprop="headline">Solidna gra, która nie spełniła wszystkich moich oczekiwań. Recenzja The Last of Us Part II</h1>
                            
                            <div class="aa-footer group">
                                <div class="aaf-left">
                                    <div class="box-avatar" itemprop="author" itemscope itemtype="https://schema.org/Person">
                                        <a href="https://antyweb.pl/?author=553" itemprop="name"><img alt='Paweł Winiarski' src='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />Paweł Winiarski</a>
                                    </div>
                                    <div class="box-date">2020-06-12</div>
                                    <div class="box-tags-default">
                                        <a class="tag --category-gry" data-hover="#FA4B2A" href="https://antyweb.pl/category/recenzja/gry/">Gry</a><a class="tag --category-recenzja" data-hover="#FA4B2A" href="https://antyweb.pl/category/recenzja/">Recenzja</a>                                    </div>

                                </div>
                                <div class="aaf-right">
                                    <div class="box-social-counter group">
                                        <p>Doceń i poleć nas</p>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://antyweb.pl/the-lat-of-us-part-ii-recenzja-opinia/" class="bsc bsc-fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://antyweb.pl/the-lat-of-us-part-ii-recenzja-opinia/','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
<a href="https://twitter.com/share?&url=https://antyweb.pl/the-lat-of-us-part-ii-recenzja-opinia/" class="bsc bsc-tw" onclick="javascript:void window.open('https://twitter.com/share?&url=https://antyweb.pl/the-lat-of-us-part-ii-recenzja-opinia/','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div> <!-- //.item -->
            </div>


            <section class="article">

                <div class="art-content group">
                    <div class="art-lead group" itemprop="description">
                        Z jednej strony staram się nie mieć dużych oczekiwań względem kontynuacji świetnych gier, jednak kiedy za tytułem stoi tak mocna ekipa jak Naughty Dog i chodzi o takie rzeczy jak The Last of Us, jest o to naprawdę trudno. Wiem, że czekacie na recenzję The Last of Us 2, choćby po to żeby utwierdzić się w przekonaniu, że warto trzymać zamówienie przedpremierowe. Nie odwołujcie go, ale może się okazać, że w niektórych aspektach gra nie sprosta Waszym oczekiwaniom. Tak było w moim przypadku.                    </div>

                                    </div>
            </section>
        </div>
                                                    <div class="box-adv big group ">
                                <div id='adv-dfp-billboard-1'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('adv-dfp-billboard-1'); });
            </script>
        </div>
                    </div> <!-- //.box-adv -->
                                


        <div class="columns-wrapper no-margin group">
            <section class="article">
                <div class="art-content group">
                                        <p>Skończyłem <a href="https://antyweb.pl/the-last-of-us-part-ii-pierwsze-wrazenia/">The Last of Us Part II</a> i mam ogromną ochotę opowiedzieć Wam szczegółowo o grze. Jak bardzo różni się oryginału, czy nowe pomysły i zmiana podejścia do świata oraz rozgrywki zdały egzamin. Chciałbym podyskutować o tym jak TLOU2 mniej więcej w połowie zmienia się jeszcze bardziej, pozwalając spojrzeć zarówno na opowieść jak i samą grę z innej strony &#8211; jak zastosowano świetny zabieg stylistyczny rzucający zupełnie inne światło na całość &#8211; ale nie mogę. Zanim zacząłem pisać ten tekst przyjrzałem się dokładnie obostrzeniom, jakie nałożyło Sony na przedpremierowe recenzje i jestem zaskoczony, bo nie mogę pisać o rzeczach, które moim zdaniem postawiłyby grę w ciekawszym świetle. Ale otrzymując przedpremierowy kod zgodziłem się na te warunki, więc będę musiał gryźć się w język. To tyle tytułem wyjaśnienia.</p>
<p>Z grami, które stawiają przede wszystkim na fabułę jest tak, że aby w pełni o nich opowiedzieć, trzeba spoilować. Ja nie zamierzam psuć Wam zabawy &#8211; choć oczywiście zdaję sobie sprawę z dość poważnego i istotnego fabularnego wycieku jaki pojawił się jakiś czas temu w sieci. Wielka szkoda, że dochodzi do takich incydentów, bowiem trudno uniknąć tego typu informacji, a bardzo często &#8211; tak jak i w tym przypadku &#8211; psują przyjemność z chłonięcia fabuły. A ta w przypadku The Last of Us Part 2 ma kluczowe znaczenie.</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" href="https://static.antyweb.pl/wp-content/uploads/2020/06/12080126/495115eda1601e2a3a9.23214319-TLOUPII_Review_Screenshot_10.jpg" data-lightbox="image"><img class="aligncenter wp-image-434109 size-full" src="https://static.antyweb.pl/wp-content/uploads/2020/06/12080126/495115eda1601e2a3a9.23214319-TLOUPII_Review_Screenshot_10.jpg" alt="The Last of Us Part II" width="1920" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2020/06/12080126/495115eda1601e2a3a9.23214319-TLOUPII_Review_Screenshot_10.jpg 1920w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080126/495115eda1601e2a3a9.23214319-TLOUPII_Review_Screenshot_10-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080126/495115eda1601e2a3a9.23214319-TLOUPII_Review_Screenshot_10-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080126/495115eda1601e2a3a9.23214319-TLOUPII_Review_Screenshot_10-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080126/495115eda1601e2a3a9.23214319-TLOUPII_Review_Screenshot_10-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080126/495115eda1601e2a3a9.23214319-TLOUPII_Review_Screenshot_10-205x115.jpg 205w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<p>TLOU 2 to w prostej linii kontynuacja hitu studia Naughty Dog z 2013 roku. Na dobrą sprawę gra zaczyna się tam, gdzie skończyliśmy jedynkę, choć bardzo często skacze po różnych okresach, na szczęście tak umiejętnie, że bardzo łatwo się we wszystkim połapać. Co więcej, każde wspomnienie ma tu kluczowe fabularne znaczenie, rozwiewa niedopowiedzenia, uzupełnia opowieść (również z części pierwszej) i składa się na bardzo zgrabnie poprowadzoną historię. W przypadku tej gry właśnie opowieść jest kluczowa i bez niej TLOU 2 nie istnieje. Opowieść nie tylko o znanej z jedynki Ellie, ale i innych ocalałych, ich relacjach, uczuciach, obawach, nadziejach. To również bardzo dobrze pokazany postapokaliptyczny świat, w którym człowieczeństwo jest deficytem, a brutalność w stosunku do innych niezarażonych potrafi wręcz obrzydzić. TLOU 2 przedstawia też starcie dwóch &#8222;gangów&#8221; &#8211; Blizn i Wilków. Pierwsi to natchnieni religijnie szaleńcy, którzy odrzucają nowoczesność. Wilki przypominają natomiast uzbrojoną po zęby armię, która załatwia wszystkie swoje sprawy wystrzałami z karabinów. W drugim The Last of Us dzieje się naprawdę dużo i wiele postaci lub grup mogłoby dostać swoje spinoffy &#8211; choćby w formie DLC. I jestem bardzo ciekawy czy w Naughty Dog pojawił się taki pomysł. Więc tak &#8211; jeśli chodzi o rozbudowanie świata studio zrobiło więcej niż się spodziewałem.</p>
<div class="box-video-player box-video group">
<div class="projector group">
            <iframe width="560" height="315" src="https://www.youtube.com/embed/eOiUtRF8k28?rel=0&amp;showinfo=0" frameborder="0" allowfullscreen></iframe>
        </div>
</p></div>
<p>Zapytacie pewnie jak relacje między bohaterami i emocje, jakie serwuje gra. Pierwsze The Last of Us było pod tym względem wyjątkowe i wspólna podróż Joela oraz Ellie obfitowała w tak wiele odczuć u gracza, że można byłoby obdzielić nią jeszcze kilka innych tytułów. Ta specyficzna relacja ojciec &#8211; &#8222;przyszywana&#8221; córka, bazująca na okropnych wspomnieniach Joela. Patrzyłem na to już z perspektywy rodzica i chyba ten element zapamiętałem z gry najbardziej &#8211; wgniatał w ziemię. W dwójce więcej uwagi poświęcono historiom niż relacjom i byłem tym nieco zaskoczony. A może było ich więcej, tylko nie do końca do mnie trafiły. Ale na pewno Naughty Dog poruszyło wiele trudnych tematów i choćby przez to gra przez kolejne tygodnie będzie pojawiać się w różnego rodzaju felietonach na growych portalach.</p>
<p>Zmieniła się też nieco mechanika rozgrywki, ale głównie z uwagi na to, że bardzo często (mam wrażenie, że nawet częściej) stawimy czoła ludziom, a nie grzybowym, nieumarłym stworom. Do tej zmiany nie jestem przekonany, ale o tym za chwilę. Postać, w którą przyjdzie nam się wcielić potrafi zarówno atakować z ukrycia (na wyższych poziomach trudności nie ma innej opcji), jak również używać broni &#8211; poza pistoletami, strzelbami i karabinami pojawia się też miotacz ognia i łuk co na pewno urozmaica zabawę. O ile oczywiście znajdziecie odpowiednią ilość amunicji by sobie postrzelać, tej bowiem jest tu naprawdę mało. Walka wręcz, niezależnie od tego kogo spotkacie, jest ostatecznością &#8211; choć w kryzysowej sytuacji odpowiednie opanowanie uników i kontrataków na pewno uratuje Wam skórę. Ale starajcie się atakować z ukrycia, skradać, wykorzystywać zmysł słuchu dzięki któremu podświetlani są wrogowie. To dla tego systemu rozgrywki kluczowe.</p>
<p>Tak samo jak kluczowe jest wręcz obsesyjne zbieranie przeróżnych zasobów. Od elementów, którymi później możemy ulepszyć umiejętności postaci, przez tych związanych z brońmi, amunicją i wszelkiej maści &#8222;pierdołami&#8221;, dzięki którym stworzycie dodatkowy oręż lub apteczki. Dodatkowo w grze porozrzucano różne nieistotne dla zabawy drobiazgi kolekcjonerskie oraz całą masę kartek i notatek, które rozbudowują opowieść dając nam wgląd w historie przypadkowych osób, które kiedy znalazły się w danym miejscu. Ale warto w nie zaglądać, bo czasem dadzą wskazówki choćby do kodu chroniącego sejf, w którym znajdziecie prawdziwe skarby.</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" href="https://static.antyweb.pl/wp-content/uploads/2020/06/12080205/495115eda16026edb11.62027210-TLOUPII_Review_Screenshot_07.jpg" data-lightbox="image"><img class="aligncenter size-full wp-image-434119" src="https://static.antyweb.pl/wp-content/uploads/2020/06/12080205/495115eda16026edb11.62027210-TLOUPII_Review_Screenshot_07.jpg" alt="" width="1920" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2020/06/12080205/495115eda16026edb11.62027210-TLOUPII_Review_Screenshot_07.jpg 1920w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080205/495115eda16026edb11.62027210-TLOUPII_Review_Screenshot_07-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080205/495115eda16026edb11.62027210-TLOUPII_Review_Screenshot_07-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080205/495115eda16026edb11.62027210-TLOUPII_Review_Screenshot_07-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080205/495115eda16026edb11.62027210-TLOUPII_Review_Screenshot_07-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080205/495115eda16026edb11.62027210-TLOUPII_Review_Screenshot_07-205x115.jpg 205w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<h2>The Last of Us 2 to jedna z najładniejszych gier na PlayStation 4</h2>
<p>Wizualnie The Last of Us 2 jest nieporównywalnie ładniejsze niż jedynka (również w wersji na PS4). Nie jest to może najpiękniejsza gra tej generacji, ale ma kilka zapierających dech w piersiach momentów. Nie każdemu przypadnie do gustu momentami mocno otwarty świat, ale dało to dużo więcej możliwości popisania się silnikiem i umiejętnościami graficznymi. Niestety nie mogę pokazać Wam własnych screenów, ale zrobiłem kilka fotek, które śmiało można wrzucić na tapetę (co ciekawe &#8211; prosto z gry, bez używania wbudowanego trybu fotograficznego). Świetne, płynne i dopracowane animacje postaci, ich twarzy, modeli. Piękna gra świateł i cieni (mocno polecam używać telewizora z dobrym HDR, różnica jest ogromna), do tego obłędne wręcz warunki pogodowe &#8211; nigdzie wcześniej nie widziałem i nie słyszałem tak dobrze zrealizowanej burzy. Dodam, że grałem na dedykowanych PlayStation 4 słuchawkach 3D i brzmiało to niesamowicie.</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" href="https://static.antyweb.pl/wp-content/uploads/2020/06/12080238/495115eda1600257686.98235914-TLOUPII_Review_Screenshot_08.jpg" data-lightbox="image"><img class="aligncenter size-full wp-image-434129" src="https://static.antyweb.pl/wp-content/uploads/2020/06/12080238/495115eda1600257686.98235914-TLOUPII_Review_Screenshot_08.jpg" alt="" width="1920" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2020/06/12080238/495115eda1600257686.98235914-TLOUPII_Review_Screenshot_08.jpg 1920w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080238/495115eda1600257686.98235914-TLOUPII_Review_Screenshot_08-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080238/495115eda1600257686.98235914-TLOUPII_Review_Screenshot_08-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080238/495115eda1600257686.98235914-TLOUPII_Review_Screenshot_08-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080238/495115eda1600257686.98235914-TLOUPII_Review_Screenshot_08-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080238/495115eda1600257686.98235914-TLOUPII_Review_Screenshot_08-205x115.jpg 205w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<p><strong>Ale&#8230;</strong></p>
<p>Ewidentnie czuć, że Naughty Dog stawało na głowie by odpowiednio zoptymalizować grę. Uruchomiłem TLOU 2 na <a href="https://antyweb.pl/recenzja-playstation-4-pro/">PlayStation 4 Pro</a> i wielokrotnie zdarzały się momenty kiedy konsola była na skraju swoich możliwości, a niektóre rzeczy pokazano tylko dzięki jakimś magicznym sztuczkom. Co dziwne, po włączeniu HDR telewizora poinformował jedynie o rozdzielczości FullHD &#8211; ciekawe czy to kwestia przedpremierowego kodu, czy faktycznie nie da się wyciągnąć nic więcej. No i niestety zdarzały się momenty kiedy gra nieznacznie zwalniała. Dlatego będę chciał przejść ją jeszcze raz na PlayStation 5 i jestem więcej niż pewien, że bardzo szybko się tam pojawi. Ah &#8211; po uruchomieniu gry i włączeniu ekranu startowego moje PS4 Pro prawie odlatywało. Uspokajało się dopiero po chwili, ale generalnie polecam grać w słuchawkach, bo konsola potrafi czasem wyć niemiłosiernie. Ja wiem, że ten konkretny egzemplarz ma już swoje lata, nie czyściłem go od środka i pewnie w dużej mierze to jest przyczyną &#8211; ale TLOU 2 ląduje na liście moich &#8222;najgłośniejszych&#8221; gier, które potrafią rozkręcić wiatraki do jakichś chorych prędkości, co oczywiście nie zdarza się przy każdej produkcji. Ale coś na osłodę &#8211; czas załadowania gry po zgodnie bohaterki jest bardzo krótki. Niby drobiazg, a cieszy &#8211; choć z drugiej strony nie taki drobiazg, bo będziecie sporo ginąć.</p>
<p style="text-align: center;"><strong>Przeczytaj też: <a href="https://antyweb.pl/sony-pokaze-przyszlosc-gier-na-ps5/">Sony pokazało jak wygląda PlayStation 5!</a></strong></p>
<h2>Nie wszystko jednak mi się w The Last of Us Part II podoba</h2>
<p>Nie ma gier idealnych, wyjątkiem nie jest tu też The Last of Us 2. Na niekorzyść dla tego tytułu działa oczywiście część pierwsza, która robiła niesamowite wrażenie w zasadzie pod każdym względem &#8211; i nie miało znaczenia, czy ktoś ogrywał ją na PlayStation 3 czy w ulepszonej wersji na PlayStation 4. Naughty Dog wzięło się za ograny temat apokalipsy zombie i pokazało ją po swojemu, inaczej, z wyczuciem, smakiem, klimatem &#8211; ponurym światem, w którym naprawdę czułem, że walczę o przetrwanie. A przede wszystkim miałem ciarki i doceniłem świeżość, również jeśli chodzi o sposób opowiadania historii i przedstawienia relacji między dwiema podróżującymi wspólnie postaciami &#8211; Joelem i Ellie. Jestem zawiedziony tym, że w dwójce &#8211; niezależnie od fragmentu i tego w kogo się wcielałem &#8211; nie czułem podobnej więzi między postaciami. Podobnie jeśli chodzi o świeżość świata &#8211; już go znałem, wprowadzanie nowych elementów czy nowych zagrożeń nie dało tego samego efektu.</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" href="https://static.antyweb.pl/wp-content/uploads/2020/06/12080106/495115eda15fed10018.33461980-TLOUPII_Review_Screenshot_19.jpg" data-lightbox="image"><img class="aligncenter size-full wp-image-434103" src="https://static.antyweb.pl/wp-content/uploads/2020/06/12080106/495115eda15fed10018.33461980-TLOUPII_Review_Screenshot_19.jpg" alt="" width="1920" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2020/06/12080106/495115eda15fed10018.33461980-TLOUPII_Review_Screenshot_19.jpg 1920w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080106/495115eda15fed10018.33461980-TLOUPII_Review_Screenshot_19-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080106/495115eda15fed10018.33461980-TLOUPII_Review_Screenshot_19-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080106/495115eda15fed10018.33461980-TLOUPII_Review_Screenshot_19-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080106/495115eda15fed10018.33461980-TLOUPII_Review_Screenshot_19-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080106/495115eda15fed10018.33461980-TLOUPII_Review_Screenshot_19-205x115.jpg 205w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<p>Najbardziej jednak przeszkadzała mi przemiana Ellie, którą doskonale widać nawet na materiałach wypuszczonych oficjalnie przed premierą. Patrząc na to z perspektywy skończonej gry jestem trochę bardziej łaskawy, bo znam powody &#8211; ale jednak nie kupuję takiej bohaterki. Zabijałem przede wszystkim ludzi, w dodatku brutalnie i bezrefleksyjnie. Jasne, mechanizmy są ok, skradanie wymagające &#8211; ale mimo tego, że twórcy starają się co jakiś czas ją usprawiedliwiać, to tak zwany killcount kręci się za szybko bym był w stanie kupić właśnie tę przemianę. Poza tym umówmy się &#8211; Ellie nie jest, nie była i nigdy nie będzie komandosem, a czasami można nią wykręcić akcje jak z filmu o Rambo.</p>
<p>Druga kwestia to ciągłe braki amunicji. Kupiłem to bez zawahania w jedynce kiedy walczyłem z zagrzybiałymi zombiakami, ale nie tu. Ellie (i nie tylko, ale nie mogę niestety nic więcej napisać) częściej stają przeciwko ludziom niż powstałym z martwych. I to już psuje klimat znany z jedynki. Jednak nie jestem w stanie pojąć, jak gracz ma zaakceptować, że przeciwnik strzelający do niego przez minutę i nie mający problemów z amunicją, po swojej śmierci zostawia jeden nabój? Słownie &#8211; jeden nabój &#8211; albo w ogóle nie zostawia nic. Zjadł je zanim wyzionął ducha? Może tak, bo w polskim dubbingu czasem odgłosy konania są wręcz absurdalnie przesadzone. Bohaterka ma stawić czoła powiedzmy 8-10 przeciwnikom z bronią palną, a musi atakować ich nożykiem, bo już dawno wystrzelała się ze wszystkiego. W pierwszym The Last of Us potrafiłem uwierzyć w umowny realizm świata i zastanych sytuacji, czułem walkę o przetrwanie &#8211; w takim scenariuszu jednak widzę zwyczajną głupotkę, bo nikt przy zdrowych zmysłach nie porywałby się z motyką na słońce czy tam nożykiem na gang szajbusów.</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" href="https://static.antyweb.pl/wp-content/uploads/2020/06/12080144/495115eda1604d9ddf7.46451604-TLOUPII_Review_Screenshot_04.jpg" data-lightbox="image"><img class="aligncenter size-full wp-image-434113" src="https://static.antyweb.pl/wp-content/uploads/2020/06/12080144/495115eda1604d9ddf7.46451604-TLOUPII_Review_Screenshot_04.jpg" alt="" width="1920" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2020/06/12080144/495115eda1604d9ddf7.46451604-TLOUPII_Review_Screenshot_04.jpg 1920w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080144/495115eda1604d9ddf7.46451604-TLOUPII_Review_Screenshot_04-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080144/495115eda1604d9ddf7.46451604-TLOUPII_Review_Screenshot_04-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080144/495115eda1604d9ddf7.46451604-TLOUPII_Review_Screenshot_04-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080144/495115eda1604d9ddf7.46451604-TLOUPII_Review_Screenshot_04-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080144/495115eda1604d9ddf7.46451604-TLOUPII_Review_Screenshot_04-205x115.jpg 205w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<p>Dlatego uważam, że The Last of Us Part II zostało zaprojektowane tak, że nie każdemu fanowi jedynki przypadnie do gustu. Moim zdaniem za bardzo zmieniło swój charakter i to chyba mój największy zarzut do tej produkcji. Zaraz obok braku zapierającej dech w piersiach relacji między bohaterami.</p>
<p>Gra jest niemal dwukrotnie dłuższa od pierwszego The Last of Us, choć czas zabawy zależy od Waszych umiejętności i tego, jak często będziecie ginąć oraz powtarzać poszczególne fragmenty. Mi przejście The Last of Us Part II zajęło 25 godzin na normalnym poziomie. Celuję, że na najniższym będzie to około 22 godzin, a na wyższym około 30, o ile oczywiście podejmiecie wyzwanie. Po skończeniu opowieści odblokowuje się tryb New Game+, gdzie zaczynacie zabawę z tymi ulepszeniami, które już odblokowaliście (choć będą one dostępne dopiero od pewnego momentu).</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" href="https://static.antyweb.pl/wp-content/uploads/2020/06/12080246/495115eda1600804886.38144894-TLOUPII_Review_Screenshot_14.jpg" data-lightbox="image"><img class="aligncenter size-full wp-image-434131" src="https://static.antyweb.pl/wp-content/uploads/2020/06/12080246/495115eda1600804886.38144894-TLOUPII_Review_Screenshot_14.jpg" alt="" width="1920" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2020/06/12080246/495115eda1600804886.38144894-TLOUPII_Review_Screenshot_14.jpg 1920w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080246/495115eda1600804886.38144894-TLOUPII_Review_Screenshot_14-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080246/495115eda1600804886.38144894-TLOUPII_Review_Screenshot_14-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080246/495115eda1600804886.38144894-TLOUPII_Review_Screenshot_14-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080246/495115eda1600804886.38144894-TLOUPII_Review_Screenshot_14-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080246/495115eda1600804886.38144894-TLOUPII_Review_Screenshot_14-205x115.jpg 205w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<h2>Czy warto kupić the Last of Us 2? Czy to dobra gra?</h2>
<p>Tak, warto kupić The Last of Us Part II. To dobra gra &#8211; nawet bardzo dobra. Ale mogła być lepsza pod wieloma względami i obawiam się, że nie spełni wszystkich Waszych oczekiwań. Ja może miałem je zbyt wygórowane i nie ukrywam, że przez pierwszych 10 godzin czułem przede wszystkim rozczarowanie, którego nie udało się całkowicie zamazać aż do napisów końcowych. Ale bawiłem się dobrze. Są świetne momenty, zarówno gameplay&#8217;owe, jak i fabularne. Końcówka to sporo skrajnych emocji, niejako punkt kulminacyjny i jest naprawdę mocna. Moim zdaniem warto zagrać, ale tak mówiąc między nami &#8211; nie jestem do końca przekonany, czy kontynuacja była potrzebna. Nie żałuję, że poświęciłem temu tytułowi swój czas, ale&#8230; Zdarza się, że przy produkcjach na wyłączność dla PlayStation 4 mówię &#8211; &#8222;warto dla tego gry kupić konsolę&#8221;. W przypadku The Last of Us 2 jednak tak nie uważam. Nie odwołujcie preorderów, ale miejcie gdzieś z tyłu głowy, że gra może nie sprostać wszystkim Waszym oczekiwaniom.</p></div>
</section></div>
<div class="columns-wrapper no-margin group">
<div class="box-image-big group">
            <a class="image-link" href="https://static.antyweb.pl/wp-content/uploads/2020/06/12080119/495115eda15ffd11cc6.15735699-TLOUPII_Review_Screenshot_12.jpg" data-lightbox="image"><img class="aligncenter size-full wp-image-434107" src="https://static.antyweb.pl/wp-content/uploads/2020/06/12080119/495115eda15ffd11cc6.15735699-TLOUPII_Review_Screenshot_12.jpg" alt="" width="1920" height="1080" srcset="https://static.antyweb.pl/wp-content/uploads/2020/06/12080119/495115eda15ffd11cc6.15735699-TLOUPII_Review_Screenshot_12.jpg 1920w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080119/495115eda15ffd11cc6.15735699-TLOUPII_Review_Screenshot_12-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080119/495115eda15ffd11cc6.15735699-TLOUPII_Review_Screenshot_12-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080119/495115eda15ffd11cc6.15735699-TLOUPII_Review_Screenshot_12-600x338.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080119/495115eda15ffd11cc6.15735699-TLOUPII_Review_Screenshot_12-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2020/06/12080119/495115eda15ffd11cc6.15735699-TLOUPII_Review_Screenshot_12-205x115.jpg 205w" sizes="(max-width: 1920px) 100vw, 1920px" /></a>        </div>
</p></div>
<div class="columns-wrapper no-margin group">
<section class="article">
<div class="art-content group">
<p>Gdyby sprostała moim, byłaby mocna dycha, a tak&#8230;</p>
<h2><strong>Ocena: 9-/10</strong></h2>
                    <div class="group" id="job-offer">
                        <view-counter :id="434099"></view-counter>
                    </div>
                    <div class="ac-footer group">
                        <div class="box-social-counter group p-breakpoint">
                            <p>Doceń i poleć nas</p>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://antyweb.pl/the-lat-of-us-part-ii-recenzja-opinia/" class="bsc bsc-fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://antyweb.pl/the-lat-of-us-part-ii-recenzja-opinia/','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>
<a href="https://twitter.com/share?&url=https://antyweb.pl/the-lat-of-us-part-ii-recenzja-opinia/" class="bsc bsc-tw" onclick="javascript:void window.open('https://twitter.com/share?&url=https://antyweb.pl/the-lat-of-us-part-ii-recenzja-opinia/','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');return false;"></a>                        </div>
                    </div>
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <meta itemprop="url" content="http://antyweb.pl/logo.jpg">
                            <meta itemprop="width" content="600">
                            <meta itemprop="height" content="60">
                        </div>
                        <meta itemprop="name" content="Antyweb">
                    </div>
                    <meta itemprop="datePublished" content="2020-06-12"/>
                    <meta itemprop="dateModified" content="2020-06-12"/>
                      <div class="block-more">
    <h3 class="block-more__title">
      Więcej z kategorii <span>Gry</span>:
    </h3>
    <ul class="b-more-list">
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/disintegration-premiera/">
              <strong class="b-more-list-item__title">Disintegration: ta gra jest jak iPhone. Nie wiedziałem, że jej potrzebuję dopóki jej nie uruchomiłem</strong>
              <span class="b-more-list-item__author">Dawid Pacholczyk</span>
            </a>
          </li>
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/recenzja-mortal-kombat-11-aftermath/">
              <strong class="b-more-list-item__title">Recenzja Mortal Kombat 11: Aftermath. Obrzydliwy skok na kasę fanów Mortala</strong>
              <span class="b-more-list-item__author">Tomasz Popielarczyk</span>
            </a>
          </li>
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/minecraft-dungeons-recenzja/">
              <strong class="b-more-list-item__title">Minecraft Dungeons to zaskakująco dobry miks Minecrafta i… Diablo</strong>
              <span class="b-more-list-item__author">Paweł Winiarski</span>
            </a>
          </li>
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/streets-of-rage-4-recenzja/">
              <strong class="b-more-list-item__title">Streets of Rage 4 to wehikuł czasu, który zabrał mnie do budy z automatami i kazał wrzucać kolejne żetony</strong>
              <span class="b-more-list-item__author">Paweł Winiarski</span>
            </a>
          </li>
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/teamfight-tactics/">
              <strong class="b-more-list-item__title">Teamfight Tactics to istny złodziej czasu! Gra jest tego warta.</strong>
              <span class="b-more-list-item__author">Dawid Pacholczyk</span>
            </a>
          </li>
            </ul>
  </div>

                </div><!-- //.art-content -->
            </section> <!-- //article -->
                            <div class="columns-wrapper no-margin group">
                                    <div class="box-adv  group box-after-lead">
                                <div id='adv-dfp-billboard-2'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('adv-dfp-billboard-2'); });
            </script>
        </div>
                    </div> <!-- //.box-adv -->
                    </div> <!-- //.columns-wrapper -->
                                            <div id="ad-42dcff1c-ec1f-431d-8367-cd9548ec9751"></div>
<script type="text/javascript">
(function(){
  if (window.innerWidth < 760) {
    var scriptTag = document.createElement('script');
    var container = document.getElementById('ad-42dcff1c-ec1f-431d-8367-cd9548ec9751')
    scriptTag.setAttribute('type', 'text/javascript');
    scriptTag.setAttribute('src', '//engine.widespace.com/map/engine/dynamic#sid=42dcff1c-ec1f-431d-8367-cd9548ec9751');

    container.parentNode.insertBefore(scriptTag, container)
  }
})()
</script>

<div class="box-disqus group">
    <a name="komentarze"></a>
            
<div id="disqus_thread"></div>
    </div>
                                        <div class="columns-wrapper no-margin group">
                                    <div class="box-adv big group ">
                                <div id='adv-dfp-billboard-4'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('adv-dfp-billboard-4'); });
            </script>
        </div>
                    </div> <!-- //.box-adv -->
                    </div> <!-- //.columns-wrapper -->
                        </div>
    </article>
</div> <!-- //.l-page -->
    <v-article url="https://antyweb.pl/teamfight-tactics/" items='{"1":"https:\/\/antyweb.pl\/disintegration-premiera\/","2":"https:\/\/antyweb.pl\/recenzja-mortal-kombat-11-aftermath\/","3":"https:\/\/antyweb.pl\/minecraft-dungeons-recenzja\/"}' inline-template>
        <div class="contents-wrapper" v-el:container>
        </div>
    </v-article>
</div>

                <div class="special-footer group">
                <div class="box-links-bottom">
                    <div class="columns-wrapper group">
                        <span>Blogi:</span>
                        <a href="https://antyweb.pl/category/e-sport/">E-sport</a>
<a href="https://antyweb.pl/category/recenzja/audio/">Audio</a>
<a href="https://antyweb.pl/category/motoryzacja/">Motoryzacja</a>
<a href="https://antyweb.pl/category/media/">Media</a>
<a href="https://antyweb.pl/category/telekomy-2/">Telekomy</a>
<a href="https://antyweb.pl/category/windows/">Windows 10</a>
<a href="https://antyweb.pl/category/polska/">Z Polski</a>
                    </div> <!-- //.columns-wrapper -->
                </div> <!-- //.box-links-bottom -->

                <div class="box-team group">
                    <div class="columns-wrapper group">
                        <p>ANTYWEB DREAM TEAM dziękuje za uwagę! <a href="/about">Dowiedz się o nas więcej</a></p>
                        <div class="team-list group">
                                                            <a href="https://antyweb.pl/?author=167" class="item"><img alt='Grzegorz Ułan' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Ułan_avatar_1453993734-80x80.png' class='avatar avatar-80 photo' height='80' width='80' /><p>Grzegorz Ułan</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=2" class="item"><img alt='Grzegorz Marczak' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Marczak_avatar_1453995258-80x80.png' class='avatar avatar-80 photo' height='80' width='80' /><p>Grzegorz Marczak</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=5977" class="item"><img alt='Jakub Szczęsny' src='https://static.antyweb.pl/wp-content/uploads/2018/04/Jakub-Szczesny_avatar_1524033051.png' class='avatar avatar-80 photo' height='80' width='80' /><p>Jakub Szczęsny</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=169" class="item"><img alt='Tomasz Popielarczyk' src='https://antyweb.pl/wp-content/uploads/2016/01/Tomasz-Popielarczyk_avatar_1454100742-80x80.png' class='avatar avatar-80 photo' height='80' width='80' /><p>Tomasz Popielarczyk</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=179" class="item"><img alt='Konrad Kozłowski' src='https://antyweb.pl/wp-content/uploads/2016/01/Konrad-Kozłowski_avatar_1453995839-80x80.png' class='avatar avatar-80 photo' height='80' width='80' /><p>Konrad Kozłowski</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=553" class="item"><img alt='Paweł Winiarski' src='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447-80x80.png' class='avatar avatar-80 photo' height='80' width='80' /><p>Paweł Winiarski</p></a><!-- //.item -->
                                                    </div>
                    </div> <!-- //.columns-wrapper -->
                </div> <!-- //.box-team -->
            </div> <!-- //.special-footer -->

            <div id="privacy">
                <privacy-popup></privacy-popup>
            </div><!-- //.test -->

            <footer class="l-footer group" role="contentinfo">
                <div class="columns-wrapper group">
                    <p class="left"><span>© Antyweb Sp. z o.o</span><a href="http://antygrupa.pl/">Reklama</a>
<a href="https://antyweb.pl/kontakt-antyweb/">Kontakt</a>
<a href="https://antyweb.pl/polityka-prywatnosci/">Polityka Prywatności</a>
<a href="https://antyweb.pl/about/">O AntyWeb</a>
<a href="https://antyweb.pl/o-mnie/">O nas</a>
</p>
                    <p class="right"><span>Wykonanie:</span><a href="//autentika.pl"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/layout/autentika-logotype.svg" alt="Autentika"></a></p>
                </div><!-- //.columns-wrapper -->
            </footer> <!-- //.l-footer -->
        </div> <!-- //.layout -->
        <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"antywebpl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"434099 https:\/\/antyweb.pl\/?p=434099","disqusShortname":"antywebpl","disqusTitle":"Solidna gra, kt\u00f3ra nie spe\u0142ni\u0142a wszystkich moich oczekiwa\u0144. Recenzja The Last of Us Part II","disqusUrl":"https:\/\/antyweb.pl\/the-lat-of-us-part-ii-recenzja-opinia\/","postId":"434099"};
/* ]]> */
</script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=4.9.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/antyweb.pl\/wp-admin\/admin-ajax.php","post_id":"434099"};
/* ]]> */
</script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/isotope.pkgd.min.js?ver=4.9.14'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/topSidebar.js?ver=1.3.7'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/carousel.js?v=1.0.3&#038;ver=4.9.14'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/main.js?ver=4.5'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/newsletter.js?ver=1.1'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script>
        <!-- reklama -->
                        <div data-hyb-ssp-in-image-overlay="5da723ad4d506ec51805d278"></div>
            <script type="text/javascript">
            if (typeof window._tx === "undefined") {
              var s = document.createElement("script");
              s.type = "text/javascript";
              s.async = true;
              s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();
              (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
            }
            window._tx = window._tx || {};
            window._tx.cmds = window._tx.cmds || [];
            window._tx.cmds.push(function () {
              window._tx.init();
            });
            </script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"8b91f113c9","applicationID":"109028419","transactionName":"ZFUDbRBUD0cEVkJcXV0fIFoWXA5aSkZfW1VfVQ==","queueTime":0,"applicationTime":6555,"atts":"SBIAG1hOHEk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 224/1137 objects using redis
Page Caching using redis 
Application Monitoring using New Relic

Served from: www.antyweb.pl @ 2020-06-12 10:33:43 by W3 Total Cache
-->