<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js ie6 oldie" lang="pl"> <![endif]-->
<!--[if IE 7]>
<html class="no-js ie7 oldie" lang="pl"> <![endif]-->
<!--[if IE 8]>
<html class="no-js ie8 oldie" lang="pl"> <![endif]-->
<!--[if IE 9]>
<html class="no-js ie9" lang="pl"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" dir="ltr" lang="pl"> <!--<![endif]-->
<head>
    <meta charset="utf-8"/>
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//code.jquery.com">
    <link rel="dns-prefetch" href="//2.gravatar.com">
    <link rel="dns-prefetch" href="//0.gravatar.com">
    <link rel="dns-prefetch" href="//1.gravatar.com">
    <link rel="dns-prefetch" href="//www.googletagservices.com">
    <link rel="dns-prefetch" href="//partner.googleadservices.com">
    <link rel="dns-prefetch" href="//tpc.googlesyndication.com">
    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="dns-prefetch" href="//www.youtube.com">
    <link rel="dns-prefetch" href="//antywebpl.disqus.com">
    <link rel="dns-prefetch" href="//s.ytimg.com">
    <link rel="dns-prefetch" href="//a.disquscdn.com">
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
    <link rel="dns-prefetch" href="//www.google.com">
    <link rel="dns-prefetch" href="//static.doubleclick.net">
    <link rel="dns-prefetch" href="//i1.ytimg.com">
    <link rel="dns-prefetch" href="//i.ytimg.com">
    <link rel="dns-prefetch" href="//r4---sn-nx5e6n76.googlevideo.com">
    <link rel="dns-prefetch" href="//googleads.g.doubleclick.net">    <link href="https://fonts.googleapis.com/css?family=Ubuntu:400,500,600,700|Roboto:400,500&amp;subset=latin-ext" rel="stylesheet">

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
            
    
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Antyweb.pl"/>
    <meta name="theme-color" content="#000000">
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="https://antyweb.pl/wp-content/themes/antyweb.autentika/favicon/mstile-310x310.png" />
    <link rel="stylesheet" href="https://antyweb.pl/wp-content/themes/antyweb.autentika/style.css?ver=2.6.3.64" media="all"/>
    <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!-- Google Direct connect G+ -->
    <link href="https://plus.google.com/106979307424004344399/" rel="publisher"/>
    <meta name="google-site-verification" content="wutR8S5BfJkquxsJlwgiPEKEGO-sQMpMHWq0x2bfdKg"/>
    <meta property="fb:app_id" content="206842402702606"/>
    <meta property="fb:admins" content="519022944"/>

    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVKNC5');</script>
<!-- End Google Tag Manager -->

  <!-- DFP -->
    <script type='text/javascript'>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</script>
    <!-- DFP -->
    
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Burze słoneczne, czym są i jakie jest ich oddziaływanie na Ziemię?</title>
<meta name="description" content="Burze słoneczne to ciekawe zjawisko wywołane aktywnością naszej gwiazdy. Czy jest dla nas niebezpieczne, czy też nie mamy się czego obawiać?"/>
<link rel="canonical" href="https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Burze słoneczne, czym są i jakie jest ich oddziaływanie na Ziemię?" />
<meta property="og:description" content="Burze słoneczne to ciekawe zjawisko wywołane aktywnością naszej gwiazdy. Czy jest dla nas niebezpieczne, czy też nie mamy się czego obawiać?" />
<meta property="og:url" content="https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/" />
<meta property="og:site_name" content="AntyWeb" />
<meta property="article:publisher" content="https://www.facebook.com/Antyweb/" />
<meta property="article:section" content="Nauka" />
<meta property="article:published_time" content="2021-02-24T17:00:44+01:00" />
<meta property="article:modified_time" content="2021-02-24T18:40:27+01:00" />
<meta property="og:updated_time" content="2021-02-24T18:40:27+01:00" />
<meta property="fb:app_id" content="206842402702606" />
<meta property="og:image" content="https://static.antyweb.pl/wp-content/uploads/2021/02/24151822/ant_burze_00004.jpg" />
<meta property="og:image:secure_url" content="https://static.antyweb.pl/wp-content/uploads/2021/02/24151822/ant_burze_00004.jpg" />
<meta property="og:image:width" content="1420" />
<meta property="og:image:height" content="776" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Burze słoneczne to ciekawe zjawisko wywołane aktywnością naszej gwiazdy. Czy jest dla nas niebezpieczne, czy też nie mamy się czego obawiać?" />
<meta name="twitter:title" content="Burze słoneczne, czym są i jakie jest ich oddziaływanie na Ziemię?" />
<meta name="twitter:site" content="@antyweb" />
<meta name="twitter:image" content="https://static.antyweb.pl/wp-content/uploads/2021/02/24151822/ant_burze_00004.jpg" />
<meta name="twitter:creator" content="@antyweb" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//antyweb.pl' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AntyWeb &raquo; Kanał z wpisami" href="https://antyweb.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="AntyWeb &raquo; Kanał z komentarzami" href="https://antyweb.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AntyWeb &raquo; Burze słoneczne, czym są i jakie jest ich oddziaływanie na Ziemię? Kanał z komentarzami" href="https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/antyweb.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://antyweb.pl/wp-content/plugins/taxonomy-images/css/style.css?ver=0.9.6' type='text/css' media='screen' />
<link rel='stylesheet' id='offers-css'  href='https://antyweb.pl/wp-content/themes/antyweb.autentika/css/offers.css?v=1.0.5&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='font-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C100%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='style_fix-css'  href='https://antyweb.pl/wp-content/themes/antyweb.autentika/style_fix.css?ver=4.9.16' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://antyweb.pl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://antyweb.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://antyweb.pl/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://antyweb.pl/?p=481389' />
<link rel="alternate" type="application/json+oembed" href="https://antyweb.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fantyweb.pl%2Fburze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://antyweb.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fantyweb.pl%2Fburze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie%2F&#038;format=xml" />
<meta property="og:see_also" content="https://antyweb.pl/lazik-perseverance-wyladowal-na-marsie-co-dalej/" /><meta property="og:see_also" content="https://antyweb.pl/ssaki-kroluja-dzieki-jowiszowi-byc-moze-to-on-odpowiada-za-wybicie-dinozaurow/" /><meta property="og:see_also" content="https://antyweb.pl/klatka-faradaya-czym-jest-i-jak-dziala/" />    <script type="application/ld+json">
{
  "@context" : "http://schema.org",
  "@type" : "WebSite",
  "name" : "Antyweb",
  "alternateName" : "Najlepszy blog o technologiach w Polsce",
  "url" : "https://antyweb.pl"
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "https://antyweb.pl",
  "logo": "https://antyweb.pl/fb-logo.jpg",
  "contactPoint" : [
  { "@type" : "ContactPoint",
  "telephone" : "+48-666-381-493",
  "contactType" : "sales"
  }],
  "sameAs" :
  [ "https://www.facebook.com/Antyweb",
  "https://twitter.com/antyweb",
  "https://www.youtube.com/user/AntywebTV"]
}
</script>

<script type="application/ld+json">
{
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "https://antyweb.pl/category/nauka/",
          "name": "Nauka"
        }
      }]
}
</script>
    <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-401363-5']);
_gaq.push(['_trackPageview']);
setTimeout("_gaq.push(['_trackEvent', '30_seconds', 'read'])",30000);

(function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>

    <!-- // ENDPush -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-2064242735013739",
            enable_page_level_ads: true
        });
    </script>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-N5V3KX8');</script>
  <!-- End Google Tag Manager -->
</head>
<body class="post-template-default single single-post postid-481389 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N5V3KX8"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script async defer src="//get.optad360.io/sf/ee89ce39-f4ce-46be-b262-9ef5afd166f1/plugin.min.js"></script>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TVKNC5"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div class="my-overlay search animate" style="display: none">
            <div class="mo-box columns-wrapper group">
                <div class="box-search group">
                    <a href="#" class="btn-close"></a>
                    <div class="group">
                        <form class="form-search group" action="/">
                            <input type="text"  placeholder="Wpisz szukaną frazę" name="s">                        
                        </form>

                        <div class="bs-box">
                            <p>Ostatnie Artykuły</p>
                                                                                        <a href="https://antyweb.pl/dluzsze-aktualizacje-smartfonow-samsung/" class="item">Kto by pomyślał, że Samsung będzie aktualizował swoje smartfony dłużej niż Google?</a>
                                                            <a href="https://antyweb.pl/cyberpunk-2077-opozniona-aktualizacja/" class="item">Aktualizacja 1.2 do Cyberpunk 2077 opóźniona przez atak hakerski na CDPR</a>
                                                                                    <a href="/najnowsze" class="btn-more">Pokaż wszystkie artykuły</a>
                        </div>
                        <div class="bs-box">
                            <p>Ostatnie Recenzje</p>
                                                                                        <a href="https://antyweb.pl/soniczna-szczoteczka-lebooo-test-opinia-aplikacja/" class="item">Szczoteczka do zębów z aplikacją może być fajna. Kilka tygodni z soniczną szczoteczką Lebooo</a>
                                                            <a href="https://antyweb.pl/asus-rog-flow-x13-laptop-i-tablet-ktory-jest-mocniejszy-niz-wiekszosc-pc/" class="item">ASUS ROG Flow X13 &#8211; laptop i tablet, który jest mocniejszy niż większość PC</a>
                                                                                    <a href="/category/recenzja/" class="btn-more">Pokaż wszystkie recenzje</a>
                        </div>                        
                        <div class="bs-box">
                            <p>Popularni Autorzy</p>
                                                                                                                        <a href="https://antyweb.pl/?author=2" class="item">Grzegorz Marczak</a><!-- //.item -->
                                                                                                                            <a href="https://antyweb.pl/?author=167" class="item">Grzegorz Ułan</a><!-- //.item -->
                                                                                                                            <a href="https://antyweb.pl/?author=169" class="item">Tomasz Popielarczyk</a><!-- //.item -->
                                                        </div>
                        
                    </div>
                </div>
            </div>
            <div class="mo-background"></div>
        </div>

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.antyweb.pl/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.antyweb.pl/s?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script><div class="my-overlay newsletter" style="display: none">
    <div class="mo-box">
        <div class="box-newsletter group">
            <a href="#" class="btn-close"></a>
            <form class="form-newsletter group" action="https://app.getresponse.com/add_subscriber.html" accept-charset="utf-8" method="post">
                <input type="hidden" name="campaign_token" value="QAxh" />
                <strong>Zapisz się do newslettera</strong>
                <p>Dodaj swojego maila i bądź na bieżąco ze światem technologii!</p>
                <fieldset class="group">
                    <input type="email" name="email" placeholder="Adres email"><button type="submit">Zapisz się</button>
                </fieldset>
                <fieldset class="group">
                    <div class="custom-check-box">
                        <input id="check1" type="checkbox" name="" required="required" value="check1">
                        <label for="check1">Zgadzam się na otrzymywanie pocztą elektroniczną na podany powyżej adres e-mail Newslettera Antyweb.pl oraz innych publikacji i informacji zawierających reklamy od Antyweb sp. z o.o . Mogę cofnąć zgodę w każdym czasie. Dane będą przetwarzane do czasu cofnięcia zgody. Administrator przetwarza dane zgodnie z Polityką Prywatności. Mam prawo dostępu do danych, sprostowania, usunięcia lub ograniczenia przetwarzania itp.</label>
                    </div>
                </fieldset>
                <div class="group mt-3 text-sm" style="margin-left: 40px">
                    <a href="/polityka-prywatnosci" class="text-white">Polityka prywatności</a>
                </div>
            </form>
        </div>
    </div>
    <div class="mo-background"></div>
</div>


<div class="layout group">
            <header class="l-header group " role="banner">
        <nav role="navigation" class="l-navigation">
            <div class="dropdown">
                                    <a href="/" class="logo"><span class="dropdown-icon"></span></a>
                                <div class="dropdown-list d-l-1 group">
                    <a href="http://antygrupa.pl/" class="group"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/content/logo-1.jpg" alt="Antyweb">
                        <p>Reklamuj się<br/> na Antyweb</p></a>
                    <a href="http://antyapps.pl/" class="group"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/content/logo-2.jpg" alt="AntyApps">
                        <p>Mobile<br/> i aplikacje</p></a>
                    <a href="https://antyweb.pl/category/niezgrani-3/" class="group"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/content/logo-3.jpg" alt="Niezgrani">
                        <p>Gry PC<br/> i konsole</p></a>
                    <a href="http://zmienimyswiat.pl/" class="group"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/content/logo-4.jpg" alt="Zmieniamy świat">
                        <p>Technologie<br/> przyszłości</p></a>
                    <div class="dl-bottom-box group">
                        <a href="/masz-newsa/" class="group">Kontakt z nami</a>
                    </div>
                </div>
            </div>

            <div class="mobile-menu notMobile">
                <div class="mobile btn-mobile">Menu</div>
                <div class="dropdown">
                    <a href="#" class="btn-nav dropdown-btn">Tematy<span class="dropdown-icon"></span></a>
                    <div class="dropdown-list d-l-2 group">
                        <div class="dl-box">
                            <small>Blogi</small>
                            <a href="https://antyweb.pl/iphone-12-premiera-specyfilkacja/">Premiera iPhone 12</a>
<a href="https://antyweb.pl/category/telekomy-2/">Telekomy</a>
<a href="https://antyweb.pl/category/media/">Media</a>
<a href="https://antyweb.pl/category/polska/">Polska</a>
                        </div>
                        <div class="dl-box">
                            <a href="https://antyweb.pl/category/gry-2/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Gry</a>
<a href="https://antyweb.pl/category/motoryzacja/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Motoryzacja</a>
<a href="https://zeropln.antyweb.pl/" class="is-orange menu-item menu-item-type-custom menu-item-object-custom">Okazje</a>
                        </div>
                        <div class="dl-box">
                            <small>Sprzęt</small>
                            <ul id="menu-top-sprzed" class="menu"><a href="https://antyweb.pl/category/smartfony/" class="smartphone menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Smartfony</a>
<a href="https://antyweb.pl/category/tablety-2/" class="tablet menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Tablety</a>
<a href="https://antyweb.pl/category/smartwatch/" class="smartwatch menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Smartwatch</a>
<a href="https://antyweb.pl/category/komputery/" class="pc menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Komputery</a>
</ul>                        </div>
                        <div class="dl-box">
                            <small>Platformy</small>
                            <ul id="menu-top-platformy" class="menu"><a href="https://antyweb.pl/category/ios/" class="ios menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>iOS</a>
<a href="https://antyweb.pl/category/android/" class="android menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Android</a>
<a href="https://antyweb.pl/category/windows/" class="windows menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Windows</a>
<a href="https://antyweb.pl/category/linux/" class="linux menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Linux</a>
</ul>                        </div>
                        <div class="dl-box">
                            <small>Pozostałe</small>
                            <ul id="menu-top-pozostale" class="menu"><a href="https://antyweb.pl/category/apple/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Apple</a>
<a href="https://antyweb.pl/category/google/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Google</a>
<a href="https://antyweb.pl/category/microsoft/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Microsoft</a>
<a href="https://antyweb.pl/category/facebook/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Facebook</a>
</ul>                        </div>
                    </div>
                </div>
                <div class="dropdown notMobile">
                    <a href="#" class="btn-nav dropdown-btn">Felietony<span class="dropdown-icon"></span></a>
                    <div class="dropdown-list d-l-3 group">
                        <strong>Autorzy Antyweb</strong>
                        <div class="dl-box-2 group">
                                    <a href="/felietony/grzegorz-marczak/" class="item"><img alt='Grzegorz Marczak' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Marczak_avatar_1453995258-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Grzegorz Marczak<small>252 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/grzegorz-ulan/" class="item"><img alt='Grzegorz Ułan' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Ułan_avatar_1453993734-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Grzegorz Ułan<small>127 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/tomasz-popielarczyk/" class="item"><img alt='Tomasz Popielarczyk' src='https://antyweb.pl/wp-content/uploads/2016/01/Tomasz-Popielarczyk_avatar_1454100742-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Tomasz Popielarczyk<small>78 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/maciej-sikorski/" class="item"><img alt='Maciej Sikorski' src='https://antyweb.pl/wp-content/uploads/2016/01/Maciej-Sikorski_avatar_1454100135-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Maciej Sikorski<small>211 felietonów</small></p></a><!-- //.item -->
                            </div>
                        <div class="dl-box-2 group">
                                    <a href="/felietony/marcin-m-drews/" class="item"><img alt='Marcin M. Drews' src='https://antyweb.pl/wp-content/uploads/2016/01/Marcin-M.-Drews_avatar_1453996087-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Marcin M. Drews<small>70 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/pawel-winiarski/" class="item"><img alt='Paweł Winiarski' src='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Paweł Winiarski<small>484 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/jakub-szczesny/" class="item"><img alt='Jakub Szczęsny' src='https://static.antyweb.pl/wp-content/uploads/2018/04/Jakub-Szczesny_avatar_1524033051-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Jakub Szczęsny<small>222 felietonów</small></p></a><!-- //.item -->
            <a href="/felietony/konrad-kozlowski-2/" class="item"><img alt='Konrad Kozłowski' src='https://antyweb.pl/wp-content/uploads/2016/01/Konrad-Kozłowski_avatar_1453995839-50x50.png' class='avatar avatar-50 photo' height='50' width='50' /><p>Konrad Kozłowski<small>534 felietonów</small></p></a><!-- //.item -->
                            </div>
                    </div>
                </div>
                <ul class="top-menu">
                    <li id="menu-item-204737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204737"><a href="https://antyweb.pl/category/recenzja/">Recenzje</a></li>
<li id="menu-item-329329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-329329"><a href="https://antyweb.pl/category/pogodzinach/">Po Godzinach</a>
<ul class="sub-menu">
	<li id="menu-item-334839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334839"><a href="https://antyweb.pl/category/filmy-2/">Filmy</a></li>
	<li id="menu-item-334841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334841"><a href="https://antyweb.pl/category/seriale/">Seriale</a></li>
	<li id="menu-item-334843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334843"><a href="https://antyweb.pl/category/vod-2/">VOD</a></li>
</ul>
</li>
                </ul>
                <!-- praca -->
                <a class="btn-nav notMobile btn-nav-primary" href="/tag/sluchajempikgo/">
                    <span>Słuchaj z Empik Go</span>
                </a>
            </div>

        </nav> <!-- //.l-navigation -->
        <div class="l-header-tools notMobile">
            <a href="#" class="btn-tools search" id="btn-search"></a>
            <a href="#" class="btn-tools email"></a>
            <a href="https://www.facebook.com/Antyweb" class="btn-tools fb"></a>
            <a href="https://twitter.com/antyweb" class="btn-tools tw"></a>
            <a href="https://www.youtube.com/antywebtv" class="btn-tools yt"></a>
        </div>
        <div class="menuMobile mobile group">
    <div id="menu" class="group">
        <nav>
            <div class="menuMobile-row">
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Gorące tematy</strong>
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459447"><a href="https://antyweb.pl/iphone-12-premiera-specyfilkacja/">Premiera iPhone 12</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202926"><a href="https://antyweb.pl/category/telekomy-2/">Telekomy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215325"><a href="https://antyweb.pl/category/media/">Media</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202929"><a href="https://antyweb.pl/category/polska/">Polska</a></li>
                </div>
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Po godzinach</strong>
                    <ul>
                        <li><a href="/category/filmy-2/">Filmy</a></li>
                        <li><a href="/category/seriale/">Seriale</a></li>
                        <li><a href="/category/vod-2/">VOD</a></li>
                    </ul>
                </div>
            </div>
            <div class="menuMobile-row">
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Sprzęt</strong>
                    <ul id="menu-top-sprzed-1" class="menu"><a href="https://antyweb.pl/category/smartfony/" class="smartphone menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Smartfony</a>
<a href="https://antyweb.pl/category/tablety-2/" class="tablet menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Tablety</a>
<a href="https://antyweb.pl/category/smartwatch/" class="smartwatch menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Smartwatch</a>
<a href="https://antyweb.pl/category/komputery/" class="pc menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Komputery</a>
</ul>                </div>
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Platformy</strong>
                    <ul id="menu-top-platformy-1" class="menu"><a href="https://antyweb.pl/category/ios/" class="ios menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>iOS</a>
<a href="https://antyweb.pl/category/android/" class="android menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Android</a>
<a href="https://antyweb.pl/category/windows/" class="windows menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Windows</a>
<a href="https://antyweb.pl/category/linux/" class="linux menu-item menu-item-type-taxonomy menu-item-object-category"><span></span>Linux</a>
</ul>                </div>
            </div>
            <div class="menuMobile-row">
                <div class="menuMobile-column">
                    <strong class="menuMobile-title">Pozostałe</strong>
                    <ul id="menu-top-pozostale-1" class="menu"><a href="https://antyweb.pl/category/apple/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Apple</a>
<a href="https://antyweb.pl/category/google/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Google</a>
<a href="https://antyweb.pl/category/microsoft/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Microsoft</a>
<a href="https://antyweb.pl/category/facebook/" class="menu-item menu-item-type-taxonomy menu-item-object-category">Facebook</a>
</ul>                </div>
                <div class="mobileMenu-column">
                    <ul>
                      <li><a href="/category/recenzja/">Recenzje</a></li>
                      <li><a href="/category/antywebtv/">Antyweb TV</a></li>
                    </ul>
                    <a class="btn-nav btn-nav-primary" href="https://zeropln.antyweb.pl/">
                        <span>Okazje</span>
                    </a>
                </div>
            </div>
            <div>
                <strong class="menuMobile-title">Felietony</strong>

                <div class="menuMobile-row">
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/tomasz-popielarczyk" class="menuMobile-author">
                                <img alt='Tomasz Popielarczyk' src='https://antyweb.pl/wp-content/uploads/2016/01/Tomasz-Popielarczyk_avatar_1454100742-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Tomasz<br>Popielarczyk</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/grzegorz-marczak" class="menuMobile-author">
                                <img alt='Grzegorz Marczak' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Marczak_avatar_1453995258-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Grzegorz<br>Marczak</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/grzegorz-ulan" class="menuMobile-author">
                                <img alt='Grzegorz Ułan' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Ułan_avatar_1453993734-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Grzegorz<br>Ułan</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/pawel-winiarski" class="menuMobile-author">
                                <img alt='Paweł Winiarski' src='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Paweł<br>Winiarski</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/jakub-szczesny" class="menuMobile-author">
                                <img alt='Jakub Szczęsny' src='https://static.antyweb.pl/wp-content/uploads/2018/04/Jakub-Szczesny_avatar_1524033051-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Jakub<br>Szczęsny</span>
                            </a>
                        </div>
                                            <div class="menuMobile-column">
                            <a href="https://antyweb.pl/felietony/konrad-kozlowski" class="menuMobile-author">
                                <img alt='Konrad Kozłowski' src='https://antyweb.pl/wp-content/uploads/2016/01/Konrad-Kozłowski_avatar_1453995839-50x50.png' class='avatar avatar-50 photo' height='50' width='50' />                                <span>Konrad<br>Kozłowski</span>
                            </a>
                        </div>
                                    </div>
            </div>
        </nav>
    </div>
</div>
        <div class="menuMobile-trigger">
            <div class="bar"></div>
            <div class="bar"></div>
            <div class="bar"></div>
        </div>

        <script>
            (function () {
                var trigger = document.getElementsByClassName('menuMobile-trigger')[0];
                var menu = document.getElementsByClassName('menuMobile')[0];
                if (window.innerWidth < 800) {
                    trigger.addEventListener('click', function () {
                        trigger.classList.toggle('open');
                        menu.classList.toggle('active');
                    });
                }
            })()
        </script>
    </header> <!-- //.l-header -->
<div class="screening-wrapper">
      <div class="box-adv screening-adv">
                  <div id='adv-dfp-screening'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('adv-dfp-screening'); });
            </script>
        </div>
      </div>
          <div class="content-wrapper l-page l-page-article group l-page-article-normal has-screening" role="main" itemscope itemtype="http://schema.org/NewsArticle" data-url="https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/">

    <article>
        
<div class="datalayer-meta"
  data-virtual-page-url="https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/"
  data-virtual-page-title="Burze słoneczne, czym są i jakie jest ich oddziaływanie na Ziemię?"
  data-page-type="Artykuł"
  data-article-title="Burze słoneczne, czym są i jakie jest ich oddziaływanie na Ziemię?"
  data-article-category="Nauka"
  data-article-author="krzysztofkurdyla"
  data-article-date="2021 Luty"
  data-article-full-date="2021-02-24"
  data-article-character-range="14500-15000"
></div>

      <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/"/>
      <div class="columns-wrapper no-margin group">
                  <div class="art-list al-inside group">
          <div class="item">
            <div class="inside group">
              <div class="box-text group" style="width: 100%; margin: 0">
                <a href="#komentarze">
                  <div class="box-triangle great"><span>2</span></div>
                </a>
                  <div class="breadcrumbs">
        <ul itemscope itemtype="http://schema.org/BreadcrumbList">
        <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem"><a href="/" itemprop="item">
                <span itemprop="name">Strona główna</span>
                <meta itemprop="position" content="1"/>
            </a></li>
        <li itemprop="itemListElement" itemscope
            itemtype="http://schema.org/ListItem">
            <a href="https://antyweb.pl/category/nauka/" itemprop="item">
                <span itemprop="name">Nauka</span>
                <meta itemprop="position" content="1"/>
            </a>
    </ul>
</div>

                <h1 class="entry_title" itemprop="headline">Burze słoneczne, czym są i jakie jest ich oddziaływanie na Ziemię?</h1>
                                </div>
              <div class="box-img group" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                  <img width="1420" height="670" src="https://static.antyweb.pl/wp-content/uploads/2021/02/24151822/ant_burze_00004-1420x670.jpg" class="attachment-main size-main wp-post-image" alt="" />                <meta itemprop="url" content="https://static.antyweb.pl/wp-content/uploads/2021/02/24151822/ant_burze_00004-1420x670.jpg">
                <meta itemprop="width" content="1420">
                <meta itemprop="height" content="670">
              </div>
              <div class="box-text group" style="width: 100%; margin: 0">
                <div class="aa-footer group" style="margin: 0;">
                  <div class="aaf-left">
                    <div class="box-avatar" itemprop="author" itemscope itemtype="https://schema.org/Person">
                      <a href="https://antyweb.pl/?author=89301" itemprop="name"><img alt='Krzysztof Kurdyła' src='https://static.antyweb.pl/wp-content/uploads/2020/03/1583157128/Krzysztof-Kurdyla_avatar_1583157128-50x50.jpg' class='avatar avatar-50 photo' height='50' width='50' />Krzysztof Kurdyła</a>
                    </div>
                    <div class="box-date">2021-02-24</div>
                    <div class="box-tags-default">
                        <a class="tag --category-nauka" data-hover="#FA4B2A" href="https://antyweb.pl/category/nauka/">Nauka</a>                    </div>

                  </div>
                  <div class="aaf-right">
                    <div class="box-social-counter group">
                        
<p>Doceń i poleć nas</p>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/" class="bsc bsc-fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');dataLayer.push({'event' : 'articleShare','shareType' : 'Facebook', 'facebookCount' : 1, 'twitterCount' : 0, 'articleUrl': 'https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/', 'articleTitle': 'Burze słoneczne, czym są i jakie jest ich oddziaływanie na Ziemię?', 'articleCategory': 'Nauka', 'articleAuthor': 'krzysztofkurdyla', 'articleDate': '2021 Luty', 'articleFullDate': '2021-02-24', 'articleCharacterRange': '14500-15000'});return false;"></a>
<a href="https://twitter.com/share?&url=https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/" class="bsc bsc-tw" onclick="javascript:void window.open('https://twitter.com/share?&url=https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');dataLayer.push({'event' : 'articleShare','shareType' : 'Twitter', 'facebookCount' : 0, 'twitterCount' : 1, 'articleUrl': 'https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/', 'articleTitle': 'Burze słoneczne, czym są i jakie jest ich oddziaływanie na Ziemię?', 'articleCategory': 'Nauka', 'articleAuthor': 'krzysztofkurdyla', 'articleDate': '2021 Luty', 'articleFullDate': '2021-02-24', 'articleCharacterRange': '14500-15000'});return false;"></a>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div> <!-- //.item -->
        </div>


        <section class="article">

          <div class="art-content group">
            <div class="art-lead group" itemprop="description">
                Ludzkość, jeśli oceniać to „zjawisko” w czysto ziemskiej skali, to hegemon naszej pięknej planety. Od co najmniej kilku wieków rządzimy i dzielimy jej zasobami, potrafimy w kilkadziesiąt lat „zniknąć” potężne jezioro Aralskie, umiemy zbudować tamę, która zmieni czas obrotu planety wokół własnej osi. Nasz gatunek zdominował środowisko planety, choć często w niezbyt pozytywnym tego słowa znaczeniu. W skali kosmicznej ciągle jesteśmy nic nieznaczącym pyłkiem, któremu może zagrozić całe mnóstwo rzeczy z naszego rodzimego układu planetarnego.            </div>

                        </div>
        </section>
      </div>
                                                    <div class="box-adv  group box-after-lead">
                                <div id='adv-dfp-billboard-4'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('adv-dfp-billboard-4'); });
            </script>
        </div>
                    </div> <!-- //.box-adv -->
                                


      <div class="columns-wrapper no-margin group">
        <section class="article">
          <div class="art-content group">
                            <p>Wraz z rozwojem naszej wiedzy, okazuje się, że pułapek czyhających na naszą cywilizację jest coraz więcej i na wiele z nich nie mamy skutecznego antidotum. Byle kosmiczny kamień może nas cofnąć w rozwoju lub wręcz zmieść z powierzchni planety, „głupie” przebiegunowanie, które wydarzyło się przecież wielokrotnie w historii naszej planety, ma potencjał wpędzić ludzkość w klimatyczny chaos.</p>
<p>Jednym z najczęściej występujących zdarzeń, które mogą poczynić nam cywilizacyjnie spore szkody, są burze słoneczne, a właściwie lepiej byłoby powiedzieć geomagnetyczne. Skala tego zagrożenia jest różnie oceniana, sensacyjne artykuły opisują je tak, jakby Słońce już zaraz miało nas cofnąć do średniowiecza, inni trochę sprawę bagatelizują, twierdząc, że przy dzisiejszym poziomie techniki w zasadzie nie ma się czego bać.</p>
<p><a class="image-link" data-lightbox="image"><img class="alignnone size-full wp-image-481407" src="https://static.antyweb.pl/wp-content/uploads/2021/02/24151830/ant_burze_00006.jpg" alt="" width="1420" height="740" srcset="https://static.antyweb.pl/wp-content/uploads/2021/02/24151830/ant_burze_00006.jpg 1420w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151830/ant_burze_00006-300x156.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151830/ant_burze_00006-768x400.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151830/ant_burze_00006-600x313.jpg 600w" sizes="(max-width: 1420px) 100vw, 1420px" /></a></p>
<h2>Czym jest burza słoneczna?</h2>
<p>Zacznijmy jednak od tego, czym w ogóle jest nasza burza geomagnetyczna. Mówiąc najprościej, jest to bardzo mocne zaburzenie pola magnetycznego Ziemi przez jakieś zewnętrzne zjawisko. W praktyce, swoje źródło mają w „kaprysach” naszej życiodajnej gwiazdy.  Za jej wywołanie może odpowiadać silny wiatr słoneczny lub koronalny wyrzut masy, inaczej zwany CME. To pierwsze zjawisko jest słabsze i powstaje na przykład w wyniku oddziaływania dziury koronalnej lub rozbłysku. Jeśli jednak rozbłysk będzie szczególnie mocny, najczęściej wystąpi w duecie z koronalnym wyrzutem masy. I takiego kombo powinniśmy się już obawiać, a właściwie to nie tyle obawiać, co na jego uderzenie się przygotować.</p>
<p>Oba zjawiska powstają w wyniku zniekształcenia pola magnetycznego Słońca. Gdy następuje jego gwałtowne wyrównanie, część energii zostaje wyrzucona w przestrzeń kosmiczną. Jeśli jednocześnie wyrzucona zostanie duża liczba fizycznych cząstek w postaci gigantycznej chmury plazmy, mówimy wtedy o CME.</p>
<p>Sam rozbłysk dociera do Ziemi z prędkością światła w około osiem minut, a pomniejsze porwane z tą „falą” cząstki w ciągu kilkudziesięciu minut. Koronalny wyrzut masy, jest sporo wolniejszy i zjawi się w okolicach naszej planety w czasie od 1 do 6 dni. Jeśli polaryzacja pola magnetycznego Słońca (które jest zmienne) będzie przeciwna względem pola naszej magnetosfery, to w efekcie nasza naturalna osłona zostanie osłabiona lub przerwana.</p>
<p>W większości przypadków, skutkiem takiego „ataku” będzie większa ilość przepięknych zórz polarnych, widocznych także na terenach na których normalnie nie występują. Jednak przy najmocniejszych burzach geomagnetycznych, uwolniona energia może przeniknąć do naszych sieci elektrycznych i narobić bałaganu. Takie przypadki miały już miejsce przynajmniej kilka razy w najnowszej historii naszej cywilizacji.</p>
<p><a class="image-link" data-lightbox="image"><img class="alignnone size-full wp-image-481411" src="https://static.antyweb.pl/wp-content/uploads/2021/02/24151844/ant_burze_00005.jpg" alt="" width="1420" height="1055" srcset="https://static.antyweb.pl/wp-content/uploads/2021/02/24151844/ant_burze_00005.jpg 1420w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151844/ant_burze_00005-300x223.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151844/ant_burze_00005-768x571.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151844/ant_burze_00005-538x400.jpg 538w" sizes="(max-width: 1420px) 100vw, 1420px" /></a></p>
<h2>Największe burze słoneczne w historii ludzkości</h2>
<p>Spośród wszystkich burz, których skutki odczulismy bezpośrednio, najbardziej znaną jest ta „debiutancka” z 1859. Była to pierwsza burza, gdzie obserwacje Słońca i skutki naziemne pozwoliły wstępnie zidentyfikować to zjawisko. Całe wydarzenie zaczęło się od pojawienia się na powierzchni Słońca sporej ilości plam. Następnie Richard Christopher Carrington, astronom-amator miał szczęście zaobserwować sam rozbłysk. Niecałą dobę później w Ziemię uderzyła potężna chmura cząsteczek, paląc sporą część linii telegraficznych i innych urządzeń elektrycznych, zarówno w Stanach Zjednoczonych, jak i Europie.</p>
<p>Spektakularnym przykładem z bliższych nam czasów, są burze z 1989 i 2003 r. Pierwsza spowodowała szereg uszkodzeń i wyłączeń sieci w kanadyjskiej prowincji Quebec, a także zakłóciła pracę sieci amerykańskich. Bezpośrednie skutki tego wydarzenia dotknęły miliony ludzi, a same black-outy trwały kilkanaście godzin. Podobne wydarzenie z 2003 r., znane jako Halloween Storm dotknęło kraje skandynawskie, szczególnie Szwecję. W obu przypadkach odnotowano też zakłócenia pracy sporej części satelitów.</p>
<p>Mniej znanym wydarzeniem jest superburza z 1921 r., której siłę nowe metody badawcze pozwoliły uznać za porównywalną do tej z 1859 r. Również wtedy doszło do sporych zniszczeń infrastruktury elektrycznej. Dziś już wiemy, że wydarzenia tego typu nie są dla naszego Słońca czymś niezwykłym. Rozbłyski i wyrzuty, nawet najwyższej klasy X, rejestrujemy dość często, na szczęście tylko niewielki procent z nich jest skierowany w stronę naszej planety. W 2012 r., mieliśmy też sporo szczęścia, kiedy jeden z większych wyrzutów koronalnych, dosłownie o włos minął naszą planetę.</p>
<p><a class="image-link" data-lightbox="image"><img class="alignnone size-full wp-image-481419" src="https://static.antyweb.pl/wp-content/uploads/2021/02/24152423/ant_burze_00011.jpg" alt="" width="1420" height="732" srcset="https://static.antyweb.pl/wp-content/uploads/2021/02/24152423/ant_burze_00011.jpg 1420w, https://static.antyweb.pl/wp-content/uploads/2021/02/24152423/ant_burze_00011-300x155.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/02/24152423/ant_burze_00011-768x396.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/02/24152423/ant_burze_00011-600x309.jpg 600w" sizes="(max-width: 1420px) 100vw, 1420px" /></a></p>
<h2>Czy burza słoneczna zagraża naszemu bezpieczeństwu?</h2>
<p>Zarówno rozbłysk, jak i wyrzut koronalny, wysyłają w kierunku ziemi kolosalną ilość energii. To drugie zjawisko, dodatkowo ostrzeliwuje nas ogromną, choć rozrzedzoną ilością materii. Ich uderzenie w Ziemię, jeśli nastąpi przy niekorzystnej polaryzacji, trafia w górne warstwy atmosfery powodując wystąpienie szeregu anomali magnetycznych, powodujących m. in. zakłócenia fal radiowych. Tworzą się także indukowane prądy elektryczne, które potrafią uszkadzać ziemskie sieci i podpięte do nich urządzenia.</p>
<p>Takie wydarzenie może na przykład błyskawicznie zdezorganizować całą logistykę na danym terenie, jeśli zdoła na dłużej zakłócić lub wręcz wyłączyć pracę systemów GPS. Jeszcze większe dawki energii i cząstek przyjąć muszą, nijak nieosłonięte ziemską atmosferą i magnetosferą, urządzenia w kosmosie. Wystarczy wspomnieć, że wiatr słoneczny z tego typu wyrzutów usmażył komputer sterujący spektrometrem MARIE, znajdującym się na pokładzie sondy Mars Odyssey, a także zdewastował japońską sondę kosmiczną Nozomi, które to zniszczenia były jednym z elementów przesądzających o ostatecznej porażce misji.</p>
<p><a class="image-link" data-lightbox="image"><img class="alignnone size-full wp-image-481417" src="https://static.antyweb.pl/wp-content/uploads/2021/02/24152417/ant_burze_00010.jpg" alt="" width="1420" height="775" srcset="https://static.antyweb.pl/wp-content/uploads/2021/02/24152417/ant_burze_00010.jpg 1420w, https://static.antyweb.pl/wp-content/uploads/2021/02/24152417/ant_burze_00010-300x164.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/02/24152417/ant_burze_00010-768x419.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/02/24152417/ant_burze_00010-600x327.jpg 600w" sizes="(max-width: 1420px) 100vw, 1420px" /></a></p>
<p>Jak w każdym przypadku, kiedy nie do końca rozumiemy mechanizmy stojące za danym zjawiskiem, nie jesteśmy w stanie przewidzieć, jak groźne mogą stać się w przyszłości. Jak duże mogą być wyrzuty koronalne? Czy to co zaobserwowano w 1859 i 1921 r. to maksimum tego, czego można spodziewać się po naszej gwieździe? Warto też zauważyć, że od pewnego czasu pole magnetyczne naszej planety słabnie, pojawiają się anomalie, takie jak ta na południowym Atlantyku. Także natury tego procesu nie rozumiemy i nie wiemy, na ile nasza naturalna tarcza będzie wydajna w niedalekiej przyszłości.</p>
<p>Głosy mówiące o tym, że dziś nie mamy już tak prymitywnych sieci elektrycznych, jak w czasach telegrafu, i w zasadzie nie ma się czego obawiać, są moim zdaniem zbyt optymistyczne. Zużycie energii elektrycznej na Ziemi rośnie, za czym zdecydowanie nie nadąża ani rozbudowa, ani unowocześnianie infrastruktury. Sieci w wielu miejscach są przeciążone, a to powoduje, że są znacznie bardziej podatne na tego typu uszkodzenia.</p>
<p>Nie zapominajmy też, że żyjemy w świecie prymatu księgowych nad inżynierami, firmy zapominają że używają martwego flasha, oszczędzają ułamki centów na projektach płyt głównych, kondensując ścieżki ponad miarę. Przypuszczam, że dobrze wycelowany i mocny CME może wyrządzić szkody w wielu miejscach, w których byśmy się tego nie spodziewali, licząc, że tam akurat będzie to porządnie zabzpieczone.</p>
<p>Na to wszystko może nałożyć się jeszcze efekt domina, gdy pierwsze awarie będą powodować przeciążenia wtórne i potęgować efekt burzy. Wystarczy zobaczyć, co stało się na małą skalę z powodu mrozów w Szwecji czy Niemczech, przy samym tylko wzroście zapotrzebowania i jednoczesnym spadku wydajności lini przesyłowych. W przypadku burzy będziemy przecież mieli do czynienia z awariami, z których szczególnie te dotyczące transformatorów mogą czasochłonne w naprawie.</p>
<p>Oczywiście katastroficzne wizje cofnięcia nas do średniowiecza to rzecz raczej z gatunku fantasy, ale w dzisiejszym skomputeryzowanym i zeelektryfikowanym świecie chaos wywołany takim zdarzeniem mógłby być znacznie większy, niż w ten dzisiejszy, spowodowany przez pandemię COVID-19.</p>
<p><a class="image-link" data-lightbox="image"><img class="alignnone size-full wp-image-481409" src="https://static.antyweb.pl/wp-content/uploads/2021/02/24151837/ant_burze_00007.jpg" alt="" width="1420" height="798" srcset="https://static.antyweb.pl/wp-content/uploads/2021/02/24151837/ant_burze_00007.jpg 1420w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151837/ant_burze_00007-300x169.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151837/ant_burze_00007-768x432.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151837/ant_burze_00007-600x337.jpg 600w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151837/ant_burze_00007-1280x720.jpg 1280w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151837/ant_burze_00007-205x115.jpg 205w" sizes="(max-width: 1420px) 100vw, 1420px" /></a></p>
<h2>Czy ludzkość ma wpływ na burze słoneczne i ich konsekwencje?</h2>
<p>Nie ma się co łudzić, na Słońce wpływu nie mamy żadnego i raczej nigdy mieć nie będziemy. Rozbłyski i wyrzuty to coś, co po prostu musimy wkalkulować w rozwój naszej cywilizacji. Mamy do tego już dziś odpowiednie narzędzia, choć oczywiście konsekwentne ich zastosowanie spowoduje spory wzrost kosztów budowy i utrzymania infrastruktury.</p>
<p>Czy mowa o odpowiedniej rozbudowie linii, tak aby zapewnić im sporą rezerwę na nieprzewidywane skoki napięcia, czy odpowiednie ekranowanie najbardziej kluczowych elementów sieci czy stworzenie systemów umożliwiających kontrolowane obniżenie obciążenia sieci, każde z tych działań oznacza ogromne wydatki. Tymczasem żyjemy w świecie, gdzie pomimo kolejnej rewolucji elektrycznej mamy problemy z utrzymywaniem i konserwacją obecnie posiadanych sieci&#8230;</p>
<p><a class="image-link" data-lightbox="image"><img class="alignnone size-full wp-image-481415" src="https://static.antyweb.pl/wp-content/uploads/2021/02/24152410/ant_burze_00009.jpg" alt="" width="1420" height="704" srcset="https://static.antyweb.pl/wp-content/uploads/2021/02/24152410/ant_burze_00009.jpg 1420w, https://static.antyweb.pl/wp-content/uploads/2021/02/24152410/ant_burze_00009-300x149.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/02/24152410/ant_burze_00009-768x381.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/02/24152410/ant_burze_00009-600x297.jpg 600w" sizes="(max-width: 1420px) 100vw, 1420px" /></a></p>
<p>Wytyczne dotyczące wprowadzenia tego typu zabezpieczeń część instytucji i ośrodków naukowych wydała już lata temu, tu możecie zobaczyć <a href="https://www.raeng.org.uk/publications/reports/space-weather-summary-report" target="_blank" rel="nofollow noopener">raport brytyjski</a>, ale zasadniczych zmian w podejściu jak na razie nie widać. Nawet bogate kraje w kwestii infrastruktury naziemnej przyjęły taktykę, „a może się uda”.</p>
<p>Paradoksalnie całkiem nieźle przygotowani jesteśmy w kwestii kosmicznych obserwacji samego Słońca. W pobliżu punktu libracyjnego L1 układu Ziemia &#8211; Słońce działają sondy Deep Space Climate Observatory oraz SOHO, oprócz nich Słońce monitorują sondy Solar Dynamics Observatory, STEREO, Parker Solar Probe. W 2021 r. badania rozpocznie zmierzająca na orbitę okołosłoneczną sonda Solar Orbiter.</p>
<p>Rok temu ruszyło także, wybudowane na Hawajach, obserwatorium słoneczne Inouye Solar Telescope. Tak duża ilość danych które obecnie otrzymujemy od naszych „szpiegów” daje nadzieję, że zdołamy lepiej zrozumieć procesy zachodzące na powierzchni słońca i w jego atmosferze i nauczymy się przewidywać groźne zdarzenia z odpowiednim wyprzedzeniem.</p>
<p><a class="image-link" data-lightbox="image"><img class="alignnone size-full wp-image-481403" src="https://static.antyweb.pl/wp-content/uploads/2021/02/24151815/ant_burze_00003.jpg" alt="" width="1420" height="603" srcset="https://static.antyweb.pl/wp-content/uploads/2021/02/24151815/ant_burze_00003.jpg 1420w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151815/ant_burze_00003-300x127.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151815/ant_burze_00003-768x326.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151815/ant_burze_00003-600x255.jpg 600w" sizes="(max-width: 1420px) 100vw, 1420px" /></a></p>
<h2>Burze słoneczne w kulturze masowej</h2>
<p>Burze geomagnetyczne niespecjalnie przebiły się do świata kina i kultury masowej. Być może jest to spowodowane tym, że wizja tego kataklizmu jest zbyt mało spektakularna, a odpowiednio podkręcona nie daje bohaterom szans na wykazanie się. W sumie, przypominam sobie chyba tylko kiczowatą „Zapowiedź” z Nicolasem Cagem, w której to super-rozbłysk ostatecznie zniszczył naszą cywilizację, paląc wszystko na powierzchni planety. Mówiąc językiem młodzieżowym: Meh&#8230;</p>
<p>Zresztą i bez tematu burz geomagnetycznych nasze Słońce ma raczej pecha do bycia bohaterem pierwszoplanowym. Wystarczy wspomnieć „W stronę słońca” Danny Boyla, żeby stwierdzić, że jakoś ta tematyka naszym filmowcom zupełnie nie leży. Prawda jest taka, że najlepiej na ekranie Słońce wypada wtedy, gdy jest tylko pretekstem dla uzasadnienia zmian klimatycznych, bez wdawania się w naukowe szczegóły.</p>
<p><a class="image-link" data-lightbox="image"><img class="alignnone size-full wp-image-481399" src="https://static.antyweb.pl/wp-content/uploads/2021/02/24151804/ant_burze_00008.jpg" alt="" width="1117" height="1420" srcset="https://static.antyweb.pl/wp-content/uploads/2021/02/24151804/ant_burze_00008.jpg 1117w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151804/ant_burze_00008-300x381.jpg 300w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151804/ant_burze_00008-768x976.jpg 768w, https://static.antyweb.pl/wp-content/uploads/2021/02/24151804/ant_burze_00008-315x400.jpg 315w" sizes="(max-width: 1117px) 100vw, 1117px" /></a></p>
<h2>Podsumowanie</h2>
<p>Wraz z coraz szybszym rozwojem i jednocześnie cywilizacyjnym uzależnieniem się od technologi opartych o elektryczność musimy zacząć brać na poważnie zagrożenia związane z kosmiczną pogodą. Rozbłyski i wyrzuty masy koronalnej potrafią wywołać silne geomagnetyczne burze, które mogą na spory okres czasu zdezorganizować życie na naszej planecie. Słońce nie spali nas do gołej Ziemi, nie cofnie nas do średniowiecza, ale koszty, które może takie zdarzenie wygenerować, mogą być naprawdę ogromne.</p>
<p>Nadchodząca rewolucja i tak wymuszają rozbudowę infrastruktury praktycznie na całym świecie. Mamy więc idealną okazję, żeby zabezpieczyć nasze sieci na taką ewentualność. Czy to się uda? Czy ktoś, np. w Polsce, potraktuje tę, na pierwszy rzut oka dość abstrakcyjną sprawę wystarczająco poważnie? Mam duże wątpliwości, ludzie najczęściej zaczynają działać rozsądnie, dopiero gdy nie ma już innego wyjścia. I coś tak czuję, że już niedługo możemy mieć okazję, żeby przekonać się, czy rację mają pesymiści, czy optymiści w tej kwestii. Kolejny cykl aktywności słońca rozpoczął się  2020 r., a jego szczyt przypadnie za 4-5 lat&#8230;</p>
<p>Źródła: <em>NASA, ESA, SpaceWeatherc.com, <a href="https://www.forbes.com/sites/startswithabang/2020/01/31/this-multi-trillion-dollar-disaster-is-coming-and-solar-astronomy-is-our-prime-defense/?sh=7fd20e627613" target="_blank" rel="nofollow noopener">Forbes</a></em></p>
            <div class="group" id="job-offer">
              <view-counter :id="481389"></view-counter>
            </div>
            <div class="ac-footer group">
              <div class="box-social-counter group p-breakpoint">
                  
<p>Doceń i poleć nas</p>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/" class="bsc bsc-fb" onclick="javascript:void window.open('https://www.facebook.com/sharer/sharer.php?u=https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');dataLayer.push({'event' : 'articleShare','shareType' : 'Facebook', 'facebookCount' : 1, 'twitterCount' : 0, 'articleUrl': 'https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/', 'articleTitle': 'Burze słoneczne, czym są i jakie jest ich oddziaływanie na Ziemię?', 'articleCategory': 'Nauka', 'articleAuthor': 'krzysztofkurdyla', 'articleDate': '2021 Luty', 'articleFullDate': '2021-02-24', 'articleCharacterRange': '14500-15000'});return false;"></a>
<a href="https://twitter.com/share?&url=https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/" class="bsc bsc-tw" onclick="javascript:void window.open('https://twitter.com/share?&url=https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/','1450366554478','width=700,height=500,toolbar=0,menubar=0,location=0,status=1,scrollbars=1,resizable=1,left=0,top=0');dataLayer.push({'event' : 'articleShare','shareType' : 'Twitter', 'facebookCount' : 0, 'twitterCount' : 1, 'articleUrl': 'https://antyweb.pl/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie/', 'articleTitle': 'Burze słoneczne, czym są i jakie jest ich oddziaływanie na Ziemię?', 'articleCategory': 'Nauka', 'articleAuthor': 'krzysztofkurdyla', 'articleDate': '2021 Luty', 'articleFullDate': '2021-02-24', 'articleCharacterRange': '14500-15000'});return false;"></a>
              </div>
            </div>
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
              <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://antyweb.pl/logo.jpg">
                <meta itemprop="width" content="600">
                <meta itemprop="height" content="60">
              </div>
              <meta itemprop="name" content="Antyweb">
            </div>
            <meta itemprop="datePublished" content="2021-02-24"/>
            <meta itemprop="dateModified" content="2021-02-24"/>
                <div class="block-more">
    <h3 class="block-more__title">
      Więcej z kategorii <span>Nauka</span>:
    </h3>
    <ul class="b-more-list">
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/lazik-perseverance-wyladowal-na-marsie-co-dalej/">
              <strong class="b-more-list-item__title">Łazik Perseverance wylądował na Marsie, co dalej?</strong>
              <span class="b-more-list-item__author">Krzysztof Kurdyła</span>
            </a>
          </li>
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/ssaki-kroluja-dzieki-jowiszowi-byc-moze-to-on-odpowiada-za-wybicie-dinozaurow/">
              <strong class="b-more-list-item__title">Ssaki królują dzięki Jowiszowi? Być może to on odpowiada za wybicie dinozaurów</strong>
              <span class="b-more-list-item__author">Krzysztof Kurdyła</span>
            </a>
          </li>
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/klatka-faradaya-czym-jest-i-jak-dziala/">
              <strong class="b-more-list-item__title">Klatka Faradaya - czym jest i jak działa?</strong>
              <span class="b-more-list-item__author">Krzysztof Kurdyła</span>
            </a>
          </li>
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/czym-jest-paradoks-fermiego-i-co-z-niego-wynika/">
              <strong class="b-more-list-item__title">Czym jest paradoks Fermiego i co z niego wynika?</strong>
              <span class="b-more-list-item__author">Krzysztof Kurdyła</span>
            </a>
          </li>
                  <li class="b-more-list-item">
            <a class="b-more-list-item__link" href="https://antyweb.pl/covid-19-szczepienie-rejestracja/">
              <strong class="b-more-list-item__title">COVID-19 - szczepienie. Chcesz nabyć odporność? Sprawdź, jak się zgłosić</strong>
              <span class="b-more-list-item__author">Jakub Szczęsny</span>
            </a>
          </li>
            </ul>
  </div>

          </div><!-- //.art-content -->
        </section> <!-- //article -->
                      <div class="columns-wrapper no-margin group">
                                <div class="box-adv big group ">
                                <div id='adv-dfp-billboard-2'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('adv-dfp-billboard-2'); });
            </script>
        </div>
                    </div> <!-- //.box-adv -->
                </div> <!-- //.columns-wrapper -->
                                  <div id="ad-42dcff1c-ec1f-431d-8367-cd9548ec9751"></div>
<script type="text/javascript">
(function(){
  if (window.innerWidth < 760) {
    var scriptTag = document.createElement('script');
    var container = document.getElementById('ad-42dcff1c-ec1f-431d-8367-cd9548ec9751')
    scriptTag.setAttribute('type', 'text/javascript');
    scriptTag.setAttribute('src', '//engine.widespace.com/map/engine/dynamic#sid=42dcff1c-ec1f-431d-8367-cd9548ec9751');

    container.parentNode.insertBefore(scriptTag, container)
  }
})()
</script>

<div class="box-disqus group">
    <a name="komentarze"></a>
            
<div id="disqus_thread"></div>
    </div>
                                <div class="columns-wrapper no-margin group">
                                <div class="box-adv big group ">
                                <div id='adv-dfp-billboard-5'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('adv-dfp-billboard-5'); });
            </script>
        </div>
                    </div> <!-- //.box-adv -->
                    <div class="box-adv big group ">
                                <div id='adv-dfp-billboard-6'>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('adv-dfp-billboard-6'); });
            </script>
        </div>
                    </div> <!-- //.box-adv -->
                </div> <!-- //.columns-wrapper -->
                </div>
    </article>
  </div> <!-- //.l-page -->
          <v-article url="https://antyweb.pl/covid-19-szczepienie-rejestracja/" items='{"1":"https:\/\/antyweb.pl\/prawdziwe-4-w-1-creative-sbs-e2900\/","2":"https:\/\/antyweb.pl\/lazik-perseverance-wyladowal-na-marsie-co-dalej\/","3":"https:\/\/antyweb.pl\/ssaki-kroluja-dzieki-jowiszowi-byc-moze-to-on-odpowiada-za-wybicie-dinozaurow\/","4":"https:\/\/antyweb.pl\/klatka-faradaya-czym-jest-i-jak-dziala\/"}' inline-template>
    <div class="contents-wrapper" v-el:container>
    </div>
  </v-article>
</div>


<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
  'event': 'virtualPageview',
  'virtualPageUrl': 'https://antyweb.pl/covid-19-szczepienie-rejestracja/',
  'virtualPageTitle': 'COVID-19 &#8211; szczepienie. Chcesz nabyć odporność? Sprawdź, jak się zgłosić',
  'pageType': 'Artykuł',
  'articleTitle': 'COVID-19 &#8211; szczepienie. Chcesz nabyć odporność? Sprawdź, jak się zgłosić',
  'articleCategory': 'Nauka',
  'articleAuthor': 'jakubs',
  'articleDate': '2021 Styczeń',
  'articleFullDate': '2021-01-15',
  'articleCharacterRange': '6100-6600'
});
</script>
            <div class="special-footer group">
                <div class="box-links-bottom">
                    <div class="columns-wrapper group">
                        <span>Blogi:</span>
                        <a href="https://antyweb.pl/iphone-12-premiera-specyfilkacja/">Premiera iPhone 12</a>
<a href="https://antyweb.pl/category/telekomy-2/">Telekomy</a>
<a href="https://antyweb.pl/category/media/">Media</a>
<a href="https://antyweb.pl/category/polska/">Polska</a>
                    </div> <!-- //.columns-wrapper -->
                </div> <!-- //.box-links-bottom -->

                <div class="box-team group">
                    <div class="columns-wrapper group">
                        <p>ANTYWEB DREAM TEAM dziękuje za uwagę! <a href="/about">Dowiedz się o nas więcej</a></p>
                        <div class="team-list group">
                                                            <a href="https://antyweb.pl/?author=179" class="item"><img alt='Konrad Kozłowski' src='https://antyweb.pl/wp-content/uploads/2016/01/Konrad-Kozłowski_avatar_1453995839-80x80.png' class='avatar avatar-80 photo' height='80' width='80' /><p>Konrad Kozłowski</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=5977" class="item"><img alt='Jakub Szczęsny' src='https://static.antyweb.pl/wp-content/uploads/2018/04/Jakub-Szczesny_avatar_1524033051.png' class='avatar avatar-80 photo' height='80' width='80' /><p>Jakub Szczęsny</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=167" class="item"><img alt='Grzegorz Ułan' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Ułan_avatar_1453993734-80x80.png' class='avatar avatar-80 photo' height='80' width='80' /><p>Grzegorz Ułan</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=553" class="item"><img alt='Paweł Winiarski' src='https://antyweb.pl/wp-content/uploads/2016/02/Paweł-Winiarski_avatar_1454918447-80x80.png' class='avatar avatar-80 photo' height='80' width='80' /><p>Paweł Winiarski</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=169" class="item"><img alt='Tomasz Popielarczyk' src='https://antyweb.pl/wp-content/uploads/2016/01/Tomasz-Popielarczyk_avatar_1454100742-80x80.png' class='avatar avatar-80 photo' height='80' width='80' /><p>Tomasz Popielarczyk</p></a><!-- //.item -->
                                                            <a href="https://antyweb.pl/?author=2" class="item"><img alt='Grzegorz Marczak' src='https://antyweb.pl/wp-content/uploads/2016/01/Grzegorz-Marczak_avatar_1453995258-80x80.png' class='avatar avatar-80 photo' height='80' width='80' /><p>Grzegorz Marczak</p></a><!-- //.item -->
                                                    </div>
                    </div> <!-- //.columns-wrapper -->
                </div> <!-- //.box-team -->
            </div> <!-- //.special-footer -->

            <footer class="l-footer group" role="contentinfo">
                <div class="columns-wrapper group">
                    <p class="left"><span>© Antyweb Sp. z o.o</span><a href="http://antygrupa.pl/">Reklama</a>
<a href="https://antyweb.pl/kontakt-antyweb/">Kontakt</a>
<a href="https://antyweb.pl/polityka-prywatnosci/">Polityka Prywatności</a>
<a href="https://antyweb.pl/about/">O AntyWeb</a>
<a href="https://antyweb.pl/o-mnie/">O nas</a>
</p>
                    <p class="right"><span>Wykonanie:</span><a href="//autentika.pl"><img src="https://antyweb.pl/wp-content/themes/antyweb.autentika/i/layout/autentika-logotype.svg" alt="Autentika"></a></p>
                </div><!-- //.columns-wrapper -->
            </footer> <!-- //.l-footer -->
        </div> <!-- //.layout -->
        <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"antywebpl"};
/* ]]> */
</script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"481389 https:\/\/antyweb.pl\/?p=481389","disqusShortname":"antywebpl","disqusTitle":"Burze s\u0142oneczne, czym s\u0105 i jakie jest ich oddzia\u0142ywanie na Ziemi\u0119?","disqusUrl":"https:\/\/antyweb.pl\/burze-sloneczne-czym-sa-i-jakie-jest-ich-oddzialywanie-na-ziemie\/","postId":"481389"};
/* ]]> */
</script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/antyweb.pl\/wp-admin\/admin-ajax.php","post_id":"481389"};
/* ]]> */
</script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/isotope.pkgd.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/topSidebar.js?ver=1.3.7'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/carousel.js?v=1.0.3&#038;ver=4.9.16'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/main.js?ver=4.5'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-content/themes/antyweb.autentika/js/newsletter.js?ver=1.1'></script>
<script type='text/javascript' src='https://antyweb.pl/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
        
              <!-- /1013417/Anty_Out-of-page -->
              <div id='div-gpt-ad-out-of-page'>
                <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-out-of-page'); });
                </script>
              </div>


    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"8b91f113c9","applicationID":"109028419","transactionName":"ZFUDbRBUD0cEVkJcXV0fIFoWXA5aSkZfW1VfVQ==","queueTime":0,"applicationTime":877,"atts":"SBIAG1hOHEk=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>

</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 253/262 objects using redis
Page Caching using redis 
Database Caching 7/37 queries in 0.088 seconds using redis
Application Monitoring using New Relic

Served from: www.antyweb.pl @ 2021-02-24 18:41:13 by W3 Total Cache
-->